<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/224c2d3c/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans|Kurale" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<title>Alyona Alyona рассказала о насмешках в школе и как ей удалось избавиться от комплексов</title>
<meta name="keywords" content="Alyona Alyona, Алена Алена, Алена Савриненко, комплексы" />
<meta name="description" content="Украинская рэперша Alyona Alyona рассказала о подруге, которая помогла ей полюбить себя и избавиться от комплексов из-за лишнего веса." />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Рэп-звезда Alyona Alyona рассказала, как поборола комплексы из-за лишнего веса" />
<meta property="og:description" content="Украинская рэперша Alyona Alyona рассказала о подруге, которая помогла ей полюбить себя и избавиться от комплексов из-за лишнего веса." />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/194decdb34214c1b20b6cfa99671cb15.jpg" />
<meta property="og:url" content="https://apostrophe.ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587?fbclid=IwAR3fM6KBnanc2f2Q2xJ0inCM9-t_ZFeZIhHUWkC8ph19lYq5j3cVxDsuXlU" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="Alyona Alyona, Алена Алена, Алена Савриненко, комплексы" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Рэп-звезда Alyona Alyona рассказала, как поборола комплексы из-за лишнего веса" />
<meta name="twitter:description" content="Украинская рэперша Alyona Alyona рассказала о подруге, которая помогла ей полюбить себя и избавиться от комплексов из-за лишнего веса." />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/194decdb34214c1b20b6cfa99671cb15.jpg" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587?fbclid=IwAR3fM6KBnanc2f2Q2xJ0inCM9-t_ZFeZIhHUWkC8ph19lYq5j3cVxDsuXlU" />
<link rel="canonical" href="https://apostrophe.ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587" />
<link rel="standout" href="https://apostrophe.ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587" />
<link rel="amphtml" href="https://apostrophe.ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587?amp" />
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = 'e467bb3388eabfab5655baea0e932ce1a98e965c';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension3: 'Татьяна Гайдина'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw1"></div><div class="outer article-wrap">

<div class="header header_lime ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587">UA</a></div>
</br>
<div class="header__logo"><a href="/article/lime"><span></span></a></div>
<div class="nav nav_lime">
<div id="lines" class="nav__show nav__show_lime"></div>
<ul id="yw1" class="nav-list"><li><a href="/article/lime/events/all">События</a></li><li class="is-active"><a href="/article/lime/person/all">Звезды</a></li><li><a href="/article/lime/style/all">Мода</a></li><li><a href="/article/lime/afisha/all">Афиша</a></li><li><a href="/article/lime/lifestyle/all">Lifestyle</a></li><li><a href="/article/lime/travels/all">Путешествия</a></li><li><a href="/article/lime/goroskop/all">Гороскоп</a></li></ul> </div>
</div>
<div class="header_under_lime">
<div class="current-section"><span>Лайм</span></div>
<div class="searcher">
<div class="search search_lime">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
<div class="header__left">
<div class="socials ">
<script type="text/javascript">document.write('<a rel="nofollow" href="//m.facebook.com/lime.apostrophe/" target="_blank" class="socials_facebook"></a>');</script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//www.youtube.com/channel/UC0lnIB2qcArjFJPtq79WGZA" target="_blank" class="socials_youtube"></a>');</script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//www.instagram.com/thelime_a/" target="_blank" class="socials_instagram"></a>');</script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//t.me/thelimenews" target="_blank" class="socials_telegram"></a>');</script>
</div>
</div>
</div>
<a href='https://t.me/apostrophe_ua' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_6346e885427c0d2e5de395bd1e643bdf.png) no-repeat 50%  0">
<p class="spec__title">Читайте нас в Telegram-канале</p>
</a>
<style>
    .content .l {padding-top: 18px !important;}
    .content .l.l_twocolumns .l-col2 .l-col2inner {margin-right: 325px;}
    .content .l.l_twocolumns .l-col3 {width: 300px;margin-left: -307px;}
    @media only screen and (max-width: 820px) {
        .content .l.l_twocolumns .l-col2 .l-col2inner {margin: 0;}
        .content .l.l_twocolumns .l-col3 {margin: 0; float: none; width: auto;}
    }
</style> <div class="content">
<div class="l l_twocolumns">
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/Organization">
<div itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587" content="Рэп-звезда Alyona Alyona рассказала, как поборола комплексы из-за лишнего веса" />
<header class="article__header" style="margin-bottom: 0px;">
<div class="article__header-right">
</div>
<h1 itemprop="headline name" style="padding-bottom:0px!important;">Рэп-звезда Alyona Alyona рассказала, как поборола комплексы из-за лишнего веса</h1>
<h2 itemprop="alternativeHeadline">Исполнительница выслушивала в школе насмешки </h2>
<span class="article__date ">
четверг, 29 августа 2019, 13:55 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Рэп-звезда Alyona Alyona рассказала, как поборола комплексы из-за лишнего веса" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587?fbclid=IwAR3fM6KBnanc2f2Q2xJ0inCM9-t_ZFeZIhHUWkC8ph19lYq5j3cVxDsuXlU">читати статтю українською</a> </div>
</div>
</header>
<div class="article__wrap" style="margin-left: 0;">
<div itemprop="articleBody">
<p> Украинская рэп-исполнительница Алена Савраненко, которая именует себя как <a href="https://apostrophe.ua/article/lime/person/2019-06-20/hip-hop-zvezda-alyona-alyona-zabavno-potrollila-svoyu-pyishnuyu-komplektsiyu/26485" target="_blank">Alyona Alyona</a>, в школьные годы очень переживала из-за лишнего веса. Однако ей удалось избавиться от комплексов и полюбить себя. </p> <p> Об этом знаменитость рассказала на своей странице в Instagram. В своем посте Алена призналась, что часто выслушивала насмешки со стороны одноклассников, но одна встреча в автобусе перевернула ее жизнь. </p><div class="advertinline">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4090209783"></ins>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> <p> <img src="/uploads/29082019/74dd166b4c3e01d2e33a9074c8770f6f.jpg" style="width:100%;max-width:900px;"> </p> <p> Девушка поделилась историей, которая произошла, когда ей было 15 лет. По дороге в школу Алена познакомилась с девочками, которые впоследствии стали ее подругами. Одна из них заметила, что будущая рэп-звезда очень закомплексованная и пригласила ее в гости. </p> <p> "Мы много говорили о внешности, а в конце разговора она посадила меня перед зеркалом и сказала: "Тебе могут не нравиться твои ноги, но посмотри - у тебя красивые волосы. Тебе могут не нравиться твои плечи, но посмотри, какие у тебя красивые пальцы и ногти. Тебе может не нравиться подбородок, но твоя улыбка очень искренняя и заразительная. В каждом человеке есть что-то хорошее и красивое". И я поняла - то, как вижу себя я, очень отличается от того, как видят меня люди", - поделилась воспоминаниями исполнительница. </p> <p> Алена призвала своих поклонников не обращать внимания на обидчиков и не бояться быть собой, поскольку только "так вы сможете увидеть красоту в себе". </p><div class="advertinline"> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="5184988970"></ins> <script type="text/javascript">       (adsbygoogle = window.adsbygoogle || []).push({});  	</script> </div> <ul> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B1twrNAHP67/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <p style="padding:16px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style=" display: flex; flex-direction: row; align-items: center;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"></a> </p> <p style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"></a> </p> <p style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="padding: 19% 0;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="padding-top: 8px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> Посмотреть эту публикацию в Instagram </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="padding: 12.5% 0;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="margin-left: 8px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style="margin-left: auto;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> </a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"></a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"></a> </p> <p> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="background: rgb(255, 255, 255) none repeat scroll 0% 0%; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"></a> </p> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B1twrNAHP67/" style="color: rgb(0, 0, 0); font-family: Arial, sans-serif; font-style: normal; font-weight: normal; text-decoration: none; overflow-wrap: break-word;" target="_blank"></a> </p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"> Публикация от <a href="https://www.instagram.com/alyona.alyona.official/" style="color: rgb(201, 200, 205); font-family: Arial, sans-serif; font-style: normal; font-weight: normal;" target="_blank"> Альона</a> (@alyona.alyona.official) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-28T16:51:17+00:00">28 Авг 2019 в 9:51 PDT</time> </p> </blockquote> <p> <script async="" src="//www.instagram.com/embed.js" type="text/javascript">  		</script> </p> <li>Недавно Alyona Alyona <a href="https://apostrophe.ua/article/lime/events/2019-08-27/ukrainskaya-rep-ispolnitelnitsa-alyona-alyona-ugodila-v-short-list-imenitoy-mejdunarodnoy-premii/27528" target="_blank">попала в список из пяти претендентов на победу в международном музыкальном конкурсе</a> Anchor. Премию ежегодно вручают самым перспективным молодым талантам.</li> <li>А немного ранее Алена Савриненко <a href="https://lime.apostrophe.ua/article/style/luster/2019-04-12/ukrainskaya-rep-ispolnitelnitsa-popala-na-stranitsyi-amerikanskogo-vogue/25152"> стала героиней американского глянца Vogue</a>. В журнале рассказывается история становления украинской звезды, а также опубликованы ее фото.</li> </ul> <p> <strong>Самые интересные новости теперь в <a href="https://t.me/thelimenews">Telegram!</a> Подписывайтесь на канал <a href="https://t.me/thelimenews">The Lime</a>, чтобы ничего не пропустить.</strong> </p> </div>
<footer class="article__footer">
<span class="article__author">
</span>
<a class="article__print" id="print-div" href="javascript:void(0)">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<div class="row">
<span class="title">Раздел:</span>
<a href="/article/lime">Лайм</a><i class="arrow"></i><a href="/article/lime/person/all">Звезды</a> </div>
</div>
<div class="row">
<span class="title">Теги:</span>
<a href="/article/tag/Alyona+Alyona">Alyona Alyona</a>, <a href="/article/tag/%D0%90%D0%BB%D0%B5%D0%BD%D0%B0+%D0%90%D0%BB%D0%B5%D0%BD%D0%B0">Алена Алена</a>, <a href="/article/tag/%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%D1%8B">комплексы</a> </div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Рэп-звезда Alyona Alyona рассказала, как поборола комплексы из-за лишнего веса" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</div>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/article/lime/person/2019-08-29/rep-zvezda-alyona-alyona-rasskazala-kak-poborola-kompleksyi-iz-za-lishnego-vesa/27587" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">
<div style="height:250px; width:300px; float:left;">
<iframe src="https://adst.fwdcdn.com/frame/partners/lime.apostrophe.com.ua_300x250_1.html" width="300" height="250" frameborder="0">
		</iframe>
</div>

<div style="height:250px; width:300px; float:left;">
<iframe src="https://adst.fwdcdn.com/frame/partners/lime.apostrophe.com.ua_300x250_2.html" width="300" height="250" frameborder="0">
		</iframe>
</div>
</div> </div><div class="bnr ">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr ">
</div><div class="bnr ">
<div align="center">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">
	</script>

<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="5979728183"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div><div class="bnr ">
</div><div class="bnr ">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="LentaInformScriptRootN11692" class="news-block-magick">
<div id="LentaInformPreloadN11692">
</div>
<p>
<script type="text/javascript">
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11692")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11692");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11692;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/l/i/lime.apostrophe.com.ua.11692.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="head"><h3>Читайте также</h3></div>
<div class="read-more">
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/lime/person/2019-08-29/rejisser-betmena-i-kartochnogo-domika-pohvastalsya-chto-imel-20-tyisyach-polovyih-partnerov/27588" title="Режиссер Бэтмена Джоэл Шумахер рассказал об огромном количестве сексуальных партнеров">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_1f1a67caacf3014864d8378288c1d4d7.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/lime/person/2019-08-29/rejisser-betmena-i-kartochnogo-domika-pohvastalsya-chto-imel-20-tyisyach-polovyih-partnerov/27588" title="Режиссер Бэтмена Джоэл Шумахер рассказал об огромном количестве сексуальных партнеров">Режиссер "Бэтмена" и "Карточного домика" похвастался, что имел 20 тысяч половых партнеров</a>
</h4>
<span class="is-mobilehidden">Режиссер Бэтмена Джоэл Шумахер рассказал об огромном количестве сексуальных партнеров</span>
</div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/lime/person/2019-08-29/naslajdenie-dlya-glaz-foto-dorofeevoy-v-bele-vpechatlilo-fanatov-pevitsyi/27586" title="Украинская певица Надя Дорофеева восхитила поклонников фигурой, показав фото в одном белье.">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_b2c377961eae99d2cffe1d09e89155e2.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/lime/person/2019-08-29/naslajdenie-dlya-glaz-foto-dorofeevoy-v-bele-vpechatlilo-fanatov-pevitsyi/27586" title="Украинская певица Надя Дорофеева восхитила поклонников фигурой, показав фото в одном белье.">Наслаждение для глаз: фото Дорофеевой в белье впечатлило фанатов певицы</a>
</h4>
<span class="is-mobilehidden">Украинская певица Надя Дорофеева восхитила поклонников фигурой, показав фото в одном белье.</span>
</div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
 <a href="https://apostrophe.ua/article/lime/person/2019-08-29/iz-akterov-v-prepodavateli-mettyu-makkonahi-stal-professorom/27584" title="Мэттью Макконахи стал профессором. Осенью 2019 года Макконахи начнет преподавать сценарное мастерство в Техасском университете в Остине">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_738667798296096ed6cdfcfbb089c191.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/lime/person/2019-08-29/iz-akterov-v-prepodavateli-mettyu-makkonahi-stal-professorom/27584" title="Мэттью Макконахи стал профессором. Осенью 2019 года Макконахи начнет преподавать сценарное мастерство в Техасском университете в Остине">Из актеров в преподаватели: Мэттью Макконахи стал профессором</a>
</h4>
<span class="is-mobilehidden">Мэттью Макконахи стал профессором. Осенью 2019 года Макконахи начнет преподавать сценарное мастерство в Техасском университете в Остине</span>
</div>
</div>
</div>
</div>
</div>
<div class="l-col3">
<div class="bnr is-mobilehidden">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8576642915" data-ad-format="auto" data-full-width-responsive="true"></ins>
</p>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M329756ScriptRootN4243" class="news-block-magick">
<div id="M329756PreloadN4243">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M329756ScriptRootN4243")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M329756ScriptRootN4243");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4243;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/l/i/lime.apostrophe.com.ua.4243.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Интервью</h3>

</div>
<div class="interviews">
<div class="post ">
<a href="https://apostrophe.ua/article/lime/person/2019-07-14/v-ukraine-so-mnoy-ochen-chelovechnyi-i-ya-tsenyu-eto---zvezda-zacharovannyih-rouz-makgouen/26792" class="post__pic" title="Звезда сериала &quot;Зачарованные&quot; посетила международный кинофестиваль в Одессе">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_eef89cc0973c23ed0c6c5fe486e0d0a0.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_eef89cc0973c23ed0c6c5fe486e0d0a0.jpg 1x" width="90" height="90" src="/uploads/placeholder_925x616_dots.png" alt="" /> </a>
<h3 class="post__person">Роуз Макгоуэн</h3>
<a href="https://apostrophe.ua/article/lime/person/2019-07-14/v-ukraine-so-mnoy-ochen-chelovechnyi-i-ya-tsenyu-eto---zvezda-zacharovannyih-rouz-makgouen/26792" title="Звезда сериала &quot;Зачарованные&quot; посетила международный кинофестиваль в Одессе" class="post__title">В Украине со мной очень человечны, и я ценю это - звезда "Зачарованных" Роуз Макгоуэн</a>
</div>
<div class="post ">
<a href="https://apostrophe.ua/article/lime/lifestyle/2019-07-06/ukraina-otkryita-dlya-biznesa-ya-ochen-smeyalsya-kogda-uvidel-etu-reklamu---ektor-himenes-bravo/26697" class="post__pic" title="Именитый кулинар рассказал о трудностях бизнеса в Украине и насыщенных буднях">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_e9156548dc2444759fccff5012303d89.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_e9156548dc2444759fccff5012303d89.jpg 1x" width="90" height="90" src="/uploads/placeholder_925x616_dots.png" alt="" /> </a>
<h3 class="post__person">Эктор Хименес-Браво</h3>
<a href="https://apostrophe.ua/article/lime/lifestyle/2019-07-06/ukraina-otkryita-dlya-biznesa-ya-ochen-smeyalsya-kogda-uvidel-etu-reklamu---ektor-himenes-bravo/26697" title="Именитый кулинар рассказал о трудностях бизнеса в Украине и насыщенных буднях" class="post__title">"Украина открыта для бизнеса" - я очень смеялся, когда увидел эту рекламу - Эктор Хименес-Браво</a>
</div>
<div class="post ">
<a href="https://apostrophe.ua/article/lime/person/2018-10-09/djamala-ne-hochu-chtobyi-kto-to-spekuliroval-na-istorii-moey-semi-moego-naroda/21165" class="post__pic" title="Джамала в интервью рассказала, почему не видит себя в политике, как совмещает творчество и материнство и тенденциях в украинском шоу-бизнесе.">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_1f1a8569504fb4f0d55cce469ffc9c70.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_1f1a8569504fb4f0d55cce469ffc9c70.jpg 1x" width="90" height="90" src="/uploads/placeholder_925x616_dots.png" alt="" /> </a>
<h3 class="post__person">Джамала</h3>
 <a href="https://apostrophe.ua/article/lime/person/2018-10-09/djamala-ne-hochu-chtobyi-kto-to-spekuliroval-na-istorii-moey-semi-moego-naroda/21165" title="Джамала в интервью рассказала, почему не видит себя в политике, как совмещает творчество и материнство и тенденциях в украинском шоу-бизнесе." class="post__title"> Не хочу, чтобы кто-то спекулировал на истории моей семьи, моего народа</a>
</div>
<div class="post ">
<a href="https://apostrophe.ua/article/lime/person/2018-07-19/na-zapadnoy-ukraine-nas-bolshe-lyubyat-i-bolshe-nenavidyat-i-eto-mojno-obyyasnit---hamerman-znischu-vrusi/19341" class="post__pic" title="Солисты группы Хамерман знищує віруси Альберт Цукренко и Владимир Пахолюк о своем творчестве и скандале из-за концерта на Porto Franko">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_985327be13a81b4cb2647265e34222fe.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_985327be13a81b4cb2647265e34222fe.jpg 1x" width="90" height="90" src="/uploads/placeholder_925x616_dots.png" alt="" /> </a>
<h3 class="post__person">Хамерман знищує віруси</h3>
<a href="https://apostrophe.ua/article/lime/person/2018-07-19/na-zapadnoy-ukraine-nas-bolshe-lyubyat-i-bolshe-nenavidyat-i-eto-mojno-obyyasnit---hamerman-znischu-vrusi/19341" title="Солисты группы Хамерман знищує віруси Альберт Цукренко и Владимир Пахолюк о своем творчестве и скандале из-за концерта на Porto Franko" class="post__title">На Западной Украине нас больше любят и больше ненавидят, и это можно объяснить - "Хамерман знищує віруси"</a>
</div>
<a href="/interviews" class="opinions__more news__more">Все интервью<i></i></a>
</div>
</div>
<div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1458126813177-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458126813177-0'); });
</script>
</div> </div> </div>
</div>
</div>
<div class="footer footer_besedka">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/lime/events/all">События</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/person/all">Звезды</a>
</dt>
<dd>
<ul></ul>
 </dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/scandal/all">Скандал</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/style/all">Мода</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/beauty/all">Красота</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/afisha/all">Афиша</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/kino/all">Кино</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/lifestyle/all">Lifestyle</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/travels/all">Путешествия</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/goroskop/all">Гороскоп</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">

<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентство «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</div>
</div>
<div>

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //--><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16939416,s:16939416,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
 </div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_article_v1.1.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel_plus.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw1_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
