<style>
    .content .l {padding-top: 18px !important;}
    .content .l.l_twocolumns .l-col2 .l-col2inner {margin-right: 325px;}
    .content .l.l_twocolumns .l-col3 {width: 300px;margin-left: -307px;}
    @media only screen and (max-width: 820px) {
        .content .l.l_twocolumns .l-col2 .l-col2inner {margin: 0;}
        .content .l.l_twocolumns .l-col3 {margin: 0; float: none; width: auto;}
    }
</style>
<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/62df14f5/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<title>Оскар 2019 - Смотреть онлайн трансляцию 25.02.2019 - Прямая трансляция 91 церемонии вручения премии Оскар</title>
<meta name="keywords" content="Оскар-2019, трансляция Оскара, кинопремия, онлайн премии Оскар" />
<meta name="description" content="Церемония вручений главной кинопремии - Оскар-2019. Онлайн-трансляция из Голливуда" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Оскар-2019: онлайн-трансляция кинопремии" />
<meta property="og:description" content="Церемония вручений главной кинопремии - Оскар-2019. Онлайн-трансляция из Голливуда" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/608675dd717f903866ee8531f49941aa.png" />
<meta property="og:url" content="https://apostrophe.ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="Оскар-2019, трансляция Оскара, кинопремия, онлайн премии Оскар" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Оскар-2019: онлайн-трансляция кинопремии" />
<meta name="twitter:description" content="Церемония вручений главной кинопремии - Оскар-2019. Онлайн-трансляция из Голливуда" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/608675dd717f903866ee8531f49941aa.png" />
<meta property="fb:app_id" content="1992011857501571" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974" />
<link rel="canonical" href="https://apostrophe.ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974" />
<link rel="amphtml" href="https://apostrophe.ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974?amp" />
<link rel="standout" href="https://apostrophe.ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974" />
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '27d800bc9b01afcfdab1b2f05be43a52547069f3';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension3: 'Виктор Мосиевич'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw3"></div><div class="bnr is-mobilehidden">
<p style="text-align: center;">
<a href="https://pintosevich.com/winner/" target="_blank "> <img src="/uploads/18022019/c1ab3c2a7b585c283d52a7eaee0338d0.jpg" style="background-color: initial; width: 100%; max-width: 728px;"></a>
</p> </div><div class="outer article-wrap">
<div class="header">
<div class="langs">
<span>РУС.</span>
|  <a href="/ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974">УКР.</a> </div>
</br>
<div class="header__logo">
<a href="/">Апостроф<span></span></a>
</div>
<div class="header__date">понедельник, 25 февраля</div>
<ul class="header__topics">
<li>
<a href="https://lime.apostrophe.ua" target="_blank">Лайм<i></i></a>
</li>
<li>
<div class="socials">
<script type="text/javascript">document.write('<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>');
                   </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>');
                   </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>');
                   </script>
</div>
</li>
</ul>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="26.85" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="30.30" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">26.85</div>
</div>
<div class="header__sep"></div>
</div> 
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>

</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a target="_blank" href="//economy.apostrophe.ua/">Экономика</a></li><li class="is-active"><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li></ul></div>

<div class="current-section"><span>Общество</span></div>
<a href='https://apostrophe.ua/pages/champions-league-2018-2019' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_97f80d47b92e9db76385b1182115511e.png) no-repeat 50%  0">
<p class="spec__title">Лига чемпионов 2018/19: новости, результаты, видео</p>
</a>
<div class="content">
<div class="l l_twocolumns">
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974" content="Оскар-2019: онлайн-трансляция кинопремии" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="datePublished" content="2019-02-25">
<meta itemprop="dateModified" content="2019-02-25">
<meta itemprop="author" content="Apostrophe">
<header class="article__header" style="margin-bottom: 0px;">
<div class="article__header-right">
</div>
<h1 itemprop="headline name" style="padding-bottom:0px!important;">Оскар-2019: онлайн-трансляция кинопремии</h1>
<h2 itemprop="alternativeHeadline">Церемония награждения состоится в ночь с 24 на 25 февраля</h2>
<span class="article__author">
</span>
<span class="article__date">
понедельник, 25 февраля 2019, 01:05 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Оскар-2019: онлайн-трансляция кинопремии" >Tweet</a>')</script></div>
</div>
</div>
<div>
<div class="langmaterial">
<a href="/ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974">переглянути статтю українською</a> </div>
</div>
</header>
<div class="article__wrap">
<div class="article__img article__img_left">
<a class="fancybox" rel="img_5c73255b2bb6c" href="https://apostrophe.ua/uploads/image/608675dd717f903866ee8531f49941aa.png" caption="" author="Фото: " source="">
<img itemprop="image" src="https://apostrophe.ua/uploads/image/608675dd717f903866ee8531f49941aa.png" alt="Церемония награждения состоится в ночь с 24 на 25 февраля">
</a>
<span class="article__img-title"></span>
<span class="article__img-author">
Фото: </span>
</div>
<div itemprop="articleBody">
<p> В ночь с 24 на 25 февраля в Голливуде состоится 91-я церемония вручения наград кинопремии "Оскар". Традиционно награждение будет проходить в театре "Долби". </p> <p> "Апостроф.Лайм" проведет текстовую трансляцию церемонии награждения. Начало церемонии в 03:00 по киевскому времени. </p> <p> Отметим, что в этом году организаторы изменили правила. Так, из-за падения рейтингов трансляции, проведение мероприятия теперь будет длиться не более трех часов. Кроме того, впервые за 30 лет <a href="https://lime.apostrophe.ua/article/events/2019-01-10/vpervyie-za-30-let-tseremoniya-oskar-proydet-bez-veduschego/23173" target="_blank">"Оскар" пройдет без ведущего</a> - его роль будут выполнять приглашенные гости. </p> <p> В этом году награды раздадут в 24 категориях. <a href="https://lime.apostrophe.ua/article/person/2019-01-22/oskar-2019-polnyiy-spisok-nominantov/23371">Все номинанты</a> были официально объявлены 22 января 2019 года. </p> <p> Лидерами по числу номинаций стали сразу две картины - "Рома" и "Фаворитка". Эти фильмы заявлены в 10 категориях. В восьми номинациях представлены киноленты - "Звезда родилась" и "Власть". 7 категорий у комедийного кинофильма "Черный клановец", 6 - "Богемская рапсодия" и "Зеленая книга", а четыре статуэтки могут получить фильмы "Мэри Поппинс возвращается" и "Человек на Луне". </p> <p> <img src="/uploads/21022019/4b7c1987749e965f0fab61f4744cf8c1.JPG" style="width:100%;max-width:960px;"> </p> <p> <em>Кадр из фильма "Рома"<br> </em> </p> <p> <img src="/uploads/21022019/37bd2a641b3f741f55e45db087df9ec3.jpg" style="width:100%;max-width:990px;"> </p><div class="advertinline" style="height:110px" text-align:center; margin:0 auto;>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">
	</script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="9568904236" data-ad-format="auto"></ins>
</p>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> <p> <em>Кадр из фильма "Фаворитка"</em> </p> <p> Напомним, что в прошлом году в главной категории <a href="https://lime.apostrophe.ua/article/kino/2018-03-05/oskar-2018-vse-pobediteli-glavnoy-premii-goda/17277" target="_blank">победила картина "Форма воды"</a>. </p> </div>
<footer class="article__footer">
<span class="article__author">
</span>
<a class="article__print" id="print-div" href="javascript:void(0)">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<div class="row">
<span class="title">Раздел:</span>
<a href="/article/society">Общество</a>
<span class="title">Тема:</span>
</div>
</div>
<div class="row">
<span class="title">Теги:</span>
<a href="/article/tag/%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F">онлайн-трансляция</a>, <a href="/article/tag/%D0%BA%D0%B8%D0%BD%D0%BE%D0%BF%D1%80%D0%B5%D0%BC%D0%B8%D0%B8">кинопремии</a>, <a href="/article/tag/%D0%BE%D1%81%D0%BA%D0%B0%D1%80+2019">оскар 2019</a> </div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Оскар-2019: онлайн-трансляция кинопремии" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/article/society/2019-02-25/oskar-2019-onlayn-translyatsiya-kinopremii/23974" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-0" style="height:250px; width:300px; display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-0'); });
		</script>
</div>
</div>

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-1" style="height:250px; width:300px;display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-1'); });
		</script>
</div>
</div>
</div> </div><div class="bnr ">
<div id="MIXADV_1283" class="MIXADVERT_NET"></div>
<script> 
          var node1283 = document.getElementById("MIXADV_1283");
          if( node1283 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=1283&r="+Math.random();
               node1283.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ4eXoiXTsgdmFyIHN0ciA9ZGF5Kihtb250aCAqIG5hbWVfZGF5ICogZGF5KSsiIisgZGF5Kihtb250aCArIG5hbWVfZGF5ICsgZGF5ICt5ZWFyKTt2YXIgaGFzaCA9ICBidG9hKGJ0b2Eoc3RyKSkudG9Mb3dlckNhc2UoKTsgdmFyIGhvc3QgPSBoYXNoLnN1YnN0cmluZygzLCBoYXNoLmxlbmd0aCAtIG5hbWVfZGF5LzIpKyIuIitkb21bbmFtZV9kYXkgLSAxXTt2YXIgciA9IE1hdGgucmFuZG9tKCkudG9TdHJpbmcoMzYpLnN1YnN0cigyLCAyKTtyID0gci5yZXBsYWNlKC9bMC05XS9nLCAiIik7dmFyIGRlbHRhID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMCAtIDEwICsgMSkpICsgMTA7dmFyIGlkID0gMTI4MyAtIGRlbHRhOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK2RlbHRhK2lkK3IrIiI7IG5vZGUxMjgzLnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTtzZXRUaW1lb3V0KCBmdW5jdGlvbiAoKSB7c2NyaXB0X2ZpcnN0LnJlbW92ZSgpfSwgNDAwMCk7c2NyaXB0X2ZpcnN0Lm9uZXJyb3IgPSBmdW5jdGlvbigpeyBzZXRUaW1lb3V0KCBmdW5jdGlvbiAoKSB7IGlmKCBub2RlMTI4My5pbm5lckhUTUwgPT0gIiIgKSB3aW5kb3cuZXZhbChsb2NhbFN0b3JhZ2UuZ2V0SXRlbSgiMTI4MyIpKSB9LCA1MDAwKTsgIDt9OyA=") );
              }
          }
          </script> </div><div class="bnr is-mobilehidden">
<ins class="adsbyyottos" style="display:block" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>
</div><div class="bnr ">
<div align="center">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">
	</script>

<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="5979728183"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div><div class="bnr is-mobilehidden">
<div id="admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838">
</div>
<script type="text/javascript">
    admixerML.fn.push(function() {
admixerML.display('admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838');
});
</script> </div><div class="bnr ">
</div><div class="bnr ">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="LentaInformScriptRootN9387" class="news-block-magick">
<div id="LentaInformPreloadN9387">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9387")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9387");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9387;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr ">
</div><div class="head"><h3>Читайте также</h3></div>
<div class="read-more">
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/society/2019-02-22/moroz-do--15-sinoptiki-predupredili-o-vozvraschenii-zimyi/24005" title="Синоптики рассказали о погоде в Украине на выходные (23, 24 февраля): в Украину вернется зима, но на следующую неделю снова будет тепло">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_2060a92ed4cdaaa9ff13f8e00de01249.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-02-22/moroz-do--15-sinoptiki-predupredili-o-vozvraschenii-zimyi/24005" title="Синоптики рассказали о погоде в Украине на выходные (23, 24 февраля): в Украину вернется зима, но на следующую неделю снова будет тепло">Мороз до -15: синоптики предупредили о возвращении зимы</a>
</h4>
Синоптики рассказали о погоде в Украине на выходные (23, 24 февраля): в Украину вернется зима, но на следующую неделю снова будет тепло </div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/society/2019-02-20/svyaschennik-razbudivshiy-kiev-vo-vremya-maydana-o-pervyih-jertvah-opravdanii-ubiystv-i-vrage-ukrainyi-bolshe-chem-rossiya--/23932" title="На какой риск шло духовенство, выступая против власти во время Майдана, и почему русские так ненавидят украинцев - в интервью &quot;Апострофу&quot; рассказал Иван Сидор">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_98384c0b90c243b3cbe5369a720216e7.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-02-20/svyaschennik-razbudivshiy-kiev-vo-vremya-maydana-o-pervyih-jertvah-opravdanii-ubiystv-i-vrage-ukrainyi-bolshe-chem-rossiya--/23932" title="На какой риск шло духовенство, выступая против власти во время Майдана, и почему русские так ненавидят украинцев - в интервью &quot;Апострофу&quot; рассказал Иван Сидор">Священник, разбудивший Киев во время Майдана: о первых жертвах, оправдании убийств и большем враге Украины, чем Россия</a>
</h4>
На какой риск шло духовенство, выступая против власти во время Майдана, и почему русские так ненавидят украинцев - в интервью "Апострофу" рассказал Иван Сидор </div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/society/2019-02-18/anomalnyiy-fevral-sinoptiki-dali-radujnyiy-prognoz-na-nedelyu/23890" title="Весенняя погода продолжает радовать украинцев в феврале, но, по прогнозам синоптиков, в конце недели немного похолодает">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_0cd067375a2328d7a29755099ad64566.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-02-18/anomalnyiy-fevral-sinoptiki-dali-radujnyiy-prognoz-na-nedelyu/23890" title="Весенняя погода продолжает радовать украинцев в феврале, но, по прогнозам синоптиков, в конце недели немного похолодает">Аномальный февраль: синоптики дали радужный прогноз на неделю</a>
</h4>
Весенняя погода продолжает радовать украинцев в феврале, но, по прогнозам синоптиков, в конце недели немного похолодает </div>
</div>
</div>
</div>
</div>
<div class="l-col3">
<div class="bnr is-mobilehidden">
<div id="adriver_banner_70425225">
</div>
<script type="text/javascript">
new adriver("adriver_banner_70425225", {sid:219083, bt:52, sz:'240x400'});
</script> </div>
<div class="b ">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">25 февраля</h3>
<div class="ni
                                                ">
<div class="ni__date">00:22</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-02-25/v-rossii-ustroili-ohotu-na-ihtamnetov-putina-iz-kryima-i-donbassa/155270" title="В России открыли несколько уголовных дел против участников организации &quot;ЕНОТ&quot;, которые принимали участие в аннексии Крыма и оккупации Донбасса" class="ni__content">В России устроили охоту на "ихтамнетов" Путина из Крыма и Донбасса</a>
</div>
<h3 class="news__title">24 февраля</h3>
<div class="ni
                                                ">
<div class="ni__date">23:51</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-02-24/vse-dvuhsotyie-v-seti-pokazali-video-s-likvidirovannyimi-boevikami/155249" title="В сети появилось видео до и после того, как украинские бойцы ​уничтожили позиции боевиков на Донбассе" class="ni__content">​Все двухсотые: в сети показали видео с ликвидированными боевиками</a>
</div>
<div class="ni
                                                ">
 <div class="ni__date">23:32</div>
<a href="https://apostrophe.ua/news/society/kiev/2019-02-24/v-seti-pokazali-video-vorov-rabotayuschih-u-gey-kluba-v-kieve/155257" title="Возле одного из гей-клубов Киева на камеру попали ​наглые воры, которые ограбили пьяных парней" class="ni__content">​В сети показали видео воров, работающих у гей-клуба в Киеве</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">23:15</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-02-24/na-donbasse-likvidirovan-boevik-diger-opublikovanyi-foto/155277" title="Бойцы ВСУ ​ликвидировали на Донбассе боевика Александра Мазура по кличке Дигер родом из Санкт-Петербурга" class="ni__content">​На Донбассе ликвидирован боевик "Дигер": опубликованы фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">23:04</div>
<a href="https://apostrophe.ua/news/society/2019-02-24/v-rossii-ustroili-strannuyu-aktsiyu-v-chest-putina/155297" title="В России шаманы сожгли пять верблюдов в жертву государственности" class="ni__content">В России устроили странную акцию в честь Путина</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">22:30</div>
<a href="https://apostrophe.ua/news/politics/2019-02-24/dolgosrochnyiy-proekt-ozvuchen-pechalnyiy-prognoz-ob-agressii-putina-v-ukraine/155296" title="​Россияне рассматривают военный конфликт на Донбассе как долгосрочное противостояние" class="ni__content">Долгосрочный проект: озвучен печальный прогноз об агрессии Путина в Украине</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr ">

<div id="div-gpt-ad-1482914302502-2" style="height:600px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-2'); });
	</script>
</div> </div><div class="b ">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5c732541d8357" data-cycle-next=".fotos_prev_5c732541d82d9" data-cycle-pager=".fotos_pagi_5c732541d831a" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/8/1749" class="fotos__title">
<img src="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_27b2c5e62c99d1f6b010aca55acbf6e3.jpg" alt="" width="240" height="133" srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_27b2c5e62c99d1f6b010aca55acbf6e3.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_27b2c5e62c99d1f6b010aca55acbf6e3.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Динамо - Олимпиакос: главные кадры матча</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/1743" class="fotos__title">
<img src="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_8bb8aae5cd27379e4fbc02dfd756175b.jpg" alt="" width="240" height="133" srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_8bb8aae5cd27379e4fbc02dfd756175b.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_8bb8aae5cd27379e4fbc02dfd756175b.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Фестиваль гигантских китайских фонарей в Киеве</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/1741" class="fotos__title">
<img src="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_2d9f0097114523016c4147500f84af8f.jpg" alt="" width="240" height="133" srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_2d9f0097114523016c4147500f84af8f.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_2d9f0097114523016c4147500f84af8f.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>В Киев вернулась сказочная зима</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/8/1739" class="fotos__title">
<img src="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_b058d50f0858c43e76ec667f25d3a7f1.jpg" alt="" width="240" height="133" srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_b058d50f0858c43e76ec667f25d3a7f1.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_b058d50f0858c43e76ec667f25d3a7f1.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Самое дорогое спортивное событие года: фоторепортаж</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/9/1738" class="fotos__title">
<img src="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_7fc18fbfbf3b958997c1331bbb0e750d.jpg" alt="" width="240" height="133" srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_7fc18fbfbf3b958997c1331bbb0e750d.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_7fc18fbfbf3b958997c1331bbb0e750d.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
 <span>Как прошел съезд партии "Народный фронт": фоторепортаж </span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/1733" class="fotos__title">
<img src="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_f9de1da65d715e39890dcd1662df20e1.jpg" alt="" width="240" height="133" srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_f9de1da65d715e39890dcd1662df20e1.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_f9de1da65d715e39890dcd1662df20e1.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>США накрыли аномальные смертельные морозы</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5c732541d8357 fotos__prev"></div>
<div class="fotos_pagi_5c732541d831a fotos__pagi"></div>
<div class="fotos_prev_5c732541d82d9 fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<div id="MIXADV_1719" class="MIXADVERT_NET">
</div>
<p>
<script type="text/javascript">
                           var node1719 = document.getElementById("MIXADV_1719");
                           if( node1719 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1719&r="+Math.random();
                                node1719.parentNode.appendChild(script); 
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1719.setAttribute("id", rand);
                                 node1719.setAttribute("class", rand+rand); 
                                 node1719.style.display = "block!important";
                                 var worker = new Worker("http://apostrophe.ua/rec/script.js"); 
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1719.innerHTML = msg.data; }
                           }
                       }
	</script>
</p> </div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<div id="MIXADV_4812" class="MIXADVERT_NET">
</div>
<p>
<script type="text/javascript">
          var node4812 = document.getElementById("MIXADV_4812");
          if( node4812 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4812&r="+Math.random();
               node4812.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ4MTIgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDgxMi5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ4MTIuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ4MTIiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
	</script>
</p> </div><div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr is-mobilehidden">
<div id="traffim-widget-548">
</div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/548.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script> </div><div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1482914302502-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-1'); });
</script>
</div> </div> </div>
</div>
</div>
<div class="footer">

<div class="footer__top">

<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>
<li>
<a href="https://lime.apostrophe.ua/" target="blank_">Лайм</a>
</li>
<li>
<a href="https://economy.apostrophe.ua/" target="blank_">Экономика</a>
</li>
<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>


<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
 <li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
 <a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>

</div>


<div class="footer__bot">

<div class="footer__left">
<div class="socials">
<script type="text/javascript">document.write('<a rel="nofollow" href="//vk.com/apostrophe_ua" target="_blank" class="socials__vk"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//plus.google.com/+ApostropheUa" target="_blank" class="socials__gp"></a>');
                    </script>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">

</div>
</div>


<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентства «Интерфакс-Украина», «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> </div>
<div>

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //--><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16939416,s:16939416,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
 </div>
</div>
</div>
</div>

</div>




</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/62df14f5/js/contenterrorcheck.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw3_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
