<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/224c2d3c/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<script type="application/ld+json">
/*<![CDATA[*/
{
    "@context": "http://schema.org", "@type": "NewsArticle",
    "headline": "Археологи нашли загадочные &quot;шапки&quot; древних египтян: опубликованы фото",
    "name": "Археологи нашли загадочные &quot;шапки&quot; древних египтян: опубликованы фото",
    "datePublished": "2019-12-14T04:28",
    "dateModified": "2019-12-13T09:40:55",
    "description": "При раскопках в Египте удалось найти два скелета возрастом 3300 лет, на которых были головные уборы",
    "mainEntityOfPage": {"@type":"WebPage","@id":"https://apostrophe.ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934"},
    "author": {"@type": "Person","name": "Максим Яценко"},
    "image": {"@type": "ImageObject", "url": "https://apostrophe.ua/uploads/image/4486a8a66e9c7ad85de17f2259ecbfbb.png","width": "1200", "height": "667"},
    "publisher": {"@type": "Organization","name": "Апостроф","logo": {"@type":"ImageObject","url":"https://apostrophe.ua/web/images/logo.gif","width": "60","height":"60"}},
    "articleBody": " Ученые и археологи впервые идентифицировали две необычные &quot;шапки&quot;, изготовленные из воска, которые украшали головы скелетов возрастом 3300 лет.
 На необычные находки исследователи наткнулись на кладбищах египетского города Ахетатен.
 Ученые считают, что такая находка может раз и навсегда решить несколько гипотез о значении этих головных уборов. Также можно будет определить, какой была их функция в те времена.
 &quot;Раскопки двух конусов с кладбищ Амарны подтверждают, что трехмерные головные конусы на восковой основе иногда надевали на мертвых в Древнем Египте, и что доступ к этим объектам не был ограничен высшей элитой. Открытие в Амарне поддерживает идею о том, что живые также носили такие головные уборы, хотя до сих пор трудно определить, как часто и почему&quot;, - говорят специалисты.
 В искусстве такие конусы встречаются очень не редко. Их изображали на головах гостей на банкете или владельцев гробниц. Кроме того, такие конусы изображали на головах людей, которые ловят рыбу и охотятся в загробной жизни.
 Всего было обнаружено два скелета: женщины около 29 лет и лицу с неустановленным полом в возрасте от 15 до 20 лет.
 Оба захоронения были простыми, что может означать, что головные конусы предназначены не только для высокопоставленных членов общества. Также не исключено, что рабочий класс банально повторял за высокими чинами.
 Также ученые развеяли гипотезу о том, что конусы заполнялись душистым маслом. В ходе анализа на головных уборах не обнаружили следов масла и любых других ароматизаторов.
 
 
 
 
 Напомним, что вВ Омане, в провинции Дибба Аль-Байя, обнаружили гробницу железного века с древним египетским амулетом.
 "
}
/*]]>*/
</script>
<title>Новости науки - В Египте наткнулись на два необычных скелета - Апостроф</title>
<meta name="keywords" content="археологи, Египет, ученые," />
<meta name="description" content="При раскопках в Египте удалось найти два скелета возрастом 3300 лет, на которых были головные уборы" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Археологи нашли загадочные &quot;шапки&quot; древних египтян: опубликованы фото" />
<meta property="og:description" content="При раскопках в Египте удалось найти два скелета возрастом 3300 лет, на которых были головные уборы" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/4486a8a66e9c7ad85de17f2259ecbfbb.png" />
<meta property="og:url" content="https://apostrophe.ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="археологи, Египет, ученые," />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Археологи нашли загадочные шапки древних египтян: опубликованы фото" />
<meta name="twitter:description" content="При раскопках в Египте удалось найти два скелета возрастом 3300 лет, на которых были головные уборы" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/4486a8a66e9c7ad85de17f2259ecbfbb.png" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934" />
<link rel="canonical" href="https://apostrophe.ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934" />
<link rel="amphtml" href="https://apostrophe.ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934?amp" />
<link rel="apple-touch-icon" size="180x180" href="/apple-touch-icon.png">
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '5448f712b76e8c5ea5fc591d710a9bd887804ca9';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Максим Яценко'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.defineSlot({z: 'e0ff52c6-16ee-4b04-b639-9c8b40967d7f', ph: 'admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id='admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838');
});
</script> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw2"></div><div class="outer news-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">суббота, 14 декабря</div>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="23.30" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="25.85" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
 </li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">23.30</div>
</div>
<div class="header__sep"></div>
</div>
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li class="is-active"><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li><li><a target="_blank" style="color: #4aaf00;" href="/article/lime">Лайм</a></li></ul> </div>
<div class="current-section cat nomob"><span>Общество</span></div>
<div class="break"></div>
<a href='https://apostrophe.ua/pages/champions-league-2019-2020' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_350c3e3cf44172c3f794d785f4a27ff9.png) no-repeat 50%  0">
<p class="spec__title">Лига чемпионов 2019/20: новости, результаты, видео</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">
<div class="bnr is-mobilehidden">
<div style="z-index:1000; position: absolute;">
<div id="admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838">
</div>
<script type="text/javascript">
 admixerML.fn.push(function() { admixerML.display('admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838'); });
	</script>
</div> </div><div class="bnr ">
<script src="https://cdn.admixer.net/scripts3/loader2.js" async id="Admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_218662271" data-zone="429645a4-a792-4b7e-8439-a7cd7832bf37"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_218662271')</script> </div><div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1482914302502-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-1'); });
</script>
</div> </div>
<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">14 декабря</h3>
<div class="ni
                                                ">
<div class="ni__date">04:28</div>
<a href="https://apostrophe.ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934" title="При раскопках в Египте удалось найти два скелета возрастом 3300 лет, на которых были головные уборы" class="ni__content">Археологи нашли загадочные "шапки" древних египтян: опубликованы фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">03:31</div>
<a href="https://apostrophe.ua/news/society/2019-12-14/propaganda-kremlya-zapustila-novyiy-feyk-o-zverstvah-v-ukraine-protiv-russkoyazyichnyih-video-/182957" title="Якобы в Украине запрещено разговаривать на русском языке" class="ni__content">Пропаганда Кремля запустила новый фейк о зверствах в Украине против русскоязычных: видео</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">02:23</div>
<a href="https://apostrophe.ua/news/society/2019-12-14/more-prevratilos-v-kloaku-v-seti-pokazali-pechalnyie-foto-s-poberejya-kryima/182941" title="На фото видна нефтяная пленка в море" class="ni__content">Море превратилось в клоаку: в сети показали печальные фото с побережья Крыма</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">01:26</div>
<a href="https://apostrophe.ua/news/society/2019-12-14/grebli-v-vode-lapami-opublikovanyi-foto-i-opisanie-drevnih-predkov-kitov/182946" title="Китообразные произошли от древних сухопутных животных, родственников свиней и прочих парнокопытных" class="ni__content">Гребли в воде лапами: опубликованы фото и описание древних предков китов</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">00:34</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-12-14/v-ukraine-kontrabandistyi-sozdali-alkogolnyiy-truboprovod-v-moldovu-foto-i-video/182972" title="В Одесской области чиновники правоохранительных органов прикрывали коррупционную схему по контрабанде спирта" class="ni__content">В Украине контрабандисты создали алкогольный трубопровод в Молдову: фото и видео</a>
</div>
<h3 class="news__title">13 декабря</h3>
<div class="ni
                                                ">
<div class="ni__date">23:43</div>
<a href="https://apostrophe.ua/news/society/2019-12-13/avakov-rasskazal-o-vozmozhnyh-zakazchikah-ubijstva-sheremeta/183031" title="Министр МВД Арсен Аваков заявил что, для того, чтобы выйти на заказчиков убийства журналиста Павла Шеремета, нужно подключать СБУ" class="ni__content">Аваков рассказал о возможных заказчиках убийства Шеремета</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">23:26</div>
<a href="https://apostrophe.ua/news/society/2019-12-13/ubiystvo-sheremeta-sud-prinyal-reshenie-po-volonteru-yulii-kuzmenko/182993" title="Суд в Киеве принял решение по подозреваемой в убийстве Павла Шеремета волонтеру-медику Юлии Кузьменко" class="ni__content">Убийство Шеремета: суд принял решение по волонтеру Юлии Кузьменко</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">23:10</div>
<a href="https://apostrophe.ua/news/society/2019-12-13/spasateli-pytalis-unichtozhit-veschdoki-po-sgorevshemu-kolledzhu-pervye-detali/183029" title="пожар в Одессе, пожар в колледже, ГСЧС, пострадавшие, виноватые" class="ni__content">Спасатели пытались уничтожить вещдоки по сгоревшему колледжу: первые детали</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">22:41</div>
<a href="https://apostrophe.ua/news/society/2019-12-13/v-bolnice-dnepra-umer-veteran-donbassa-opublikovano-foto-bojca/183028" title="Боец ВСУ Александр Завитайло умер 11 декабря в больнице Днепра от обрыва тромба, а 13 декабря его похоронили на Левобережном кладбище" class="ni__content">В больнице Днепра умер ветеран Донбасса: опубликовано фото бойца</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">22:05</div>
<a href="https://apostrophe.ua/news/society/2019-12-13/podozrevaemyj-v-ubijstve-sheremeta-rasskazal-o-dne-vzryva-opublikovano-video/183026" title="Подозреваемый в убийстве журналиста Андрей Антоненко заявил, что имеет неопровержимые доказательства своей невиновности" class="ni__content">Подозреваемый в убийстве Шеремета рассказал о дне взрыва: опубликовано видео</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">21:24</div>
<a href="https://apostrophe.ua/news/society/2019-12-13/hochu-vstrechi-naedine-volonter-zveroboj-vystupila-s-neozhidannym-zayavleniem-o-zelenskom/183025" title="Волонтерка Маруся Зверобой хочет встретится с президентом Владимиром Зеленским лично и поговорить с ним о национальной безопасности" class="ni__content">Хочу встречи наедине: волонтер Зверобой выступила с неожиданным заявлением о Зеленском</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">21:08</div>
<a href="https://apostrophe.ua/news/society/2019-12-13/na-volyni-poproschalis-s-pogibshim-na-donbasse-ukrainskim-bojcom-foto-i-video/183024" title="В селе Рожище 13 декабря похоронили погибшего на Донбассе старшего солдата Сергея Сироту" class="ni__content">На Волыни попрощались с погибшим на Донбассе украинским бойцом: фото и видео</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div> </div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934" content="Археологи нашли загадочные &quot;шапки&quot; древних египтян: опубликованы фото" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2019-12-14">
<meta itemprop="dateModified" content="2019-12-14">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">Археологи нашли загадочные "шапки" древних египтян: опубликованы фото</h1>
<span class="article__date">
суббота, 14 декабря 2019, 04:28 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Археологи нашли загадочные "шапки" древних египтян: опубликованы фото" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934">переглянути новину українською</a> </div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/uploads/image/4486a8a66e9c7ad85de17f2259ecbfbb.png">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="667">
</div>
<div itemprop="articleBody">
<p> Ученые и археологи впервые идентифицировали две необычные "шапки", изготовленные из воска, которые украшали головы скелетов возрастом 3300 лет. </p> <p> На необычные находки исследователи наткнулись на кладбищах египетского города Ахетатен. </p><div class="advertinline"> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="9200255607"></ins> <script type="text/javascript">       (adsbygoogle = window.adsbygoogle || []).push({});  	</script> </div> <p> Ученые считают, что такая находка может раз и навсегда решить несколько гипотез о значении этих головных уборов. Также можно будет определить, какой была их функция в те времена. </p> <p> "Раскопки двух конусов с кладбищ Амарны подтверждают, что трехмерные головные конусы на восковой основе иногда надевали на мертвых в Древнем Египте, и что доступ к этим объектам не был ограничен высшей элитой. Открытие в Амарне поддерживает идею о том, что живые также носили такие головные уборы, хотя до сих пор трудно определить, как часто и почему", - говорят специалисты. </p> <p> В искусстве такие конусы встречаются очень не редко. Их изображали на головах гостей на банкете или владельцев гробниц. Кроме того, такие конусы изображали на головах людей, которые <span style="background-color: initial;">ловят рыбу и охотятся в загробной жизни. </span> </p> <p> Всего было обнаружено два скелета: женщины около 29 лет и лицу с неустановленным полом в возрасте от 15 до 20 лет. </p><div class="advertinline">
<div id="admixer_async_1171563777" data-zone="37aefb94-b6cc-4efc-89ed-18e492b44ece">
</div>
<script type="text/javascript">
(window.admixerAds = window.admixerAds || []).push('admixer_async_1171563777')
	</script>
</div> <p> <span style="background-color: initial;">Оба захоронения были простыми, что может означать, что головные конусы предназначены не только для высокопоставленных членов общества. Также не исключено, что рабочий класс банально повторял за высокими чинами.</span> </p> <p> Также ученые развеяли гипотезу о том, что конусы заполнялись душистым маслом. В ходе анализа на головных уборах не обнаружили следов масла и любых других ароматизаторов. </p> <p class="article__img article__img_center"> <img src="/uploads/image/6b8f5e8d43ee5d9b1c64a3a015f92d98.jpg" style="width:100%;max-width:640px;"> </p><div class="advertinline"> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4932518164"></ins> <script type="text/javascript">       (adsbygoogle = window.adsbygoogle || []).push({});  	</script> </div> <p class="article__img article__img_center"> <img src="/uploads/image/23fb309b37cd58a218ab14adb28a3108.jpg" style="width:100%;max-width:640px;"> </p> <p class="article__img article__img_center"> <img src="/uploads/image/0b33d792f01e1b96713e5aa845c2353c.jpg" style="width:100%;max-width:640px;"> </p> <p class="article__img article__img_center"> <img src="/uploads/image/0c763085899cc62027e124cb57dc3b25.jpg" style="width:100%;max-width:640px;"> </p> <p> Напомним, что в<a href="https://apostrophe.ua/news/society/science/2019-12-12/arheologi-obnaruzhili-unikalnyj-drevneegipetskij-amulet-foto/182722" style="background-color: initial;">В Омане, в провинции Дибба Аль-Байя, обнаружили гробницу железного века с древним египетским амулетом</a>. </p> <p> <a href="https://apostrophe.ua/news/society/science/2019-12-12/arheologi-obnaruzhili-unikalnyj-drevneegipetskij-amulet-foto/182722"> </a> </p> </div>
<footer class="article__footer">
<span class="article__author">
<a href="/author/8457">Максим Яценко</a> </span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/society">Общество</a>
<span class="title">Тема:</span>
<a href="/theme/science">Наука</a>
<div class="row">
<span class="title">Теги:</span>
<a href="/news/tag/%D0%95%D0%B3%D0%B8%D0%BF%D0%B5%D1%82">Египет</a>, <a href="/news/tag/%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B5">ученые</a>, <a href="/news/tag/%D0%B0%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8">археологи</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Археологи нашли загадочные "шапки" древних египтян: опубликованы фото" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/news/society/2019-12-14/arheologi-nashli-zagadochnyie-shapki-drevnih-egiptyan-opublikovanyi-foto/182934" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-0" style="height:250px; width:300px; display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-0'); });
		</script>
</div>
</div>

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-1" style="height:250px; width:300px;display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-1'); });
		</script>
</div>
</div>
</div> </div><div class="bnr ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4610078494" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr is-mobilehidden">
</div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr ">
<div id="PjE7ZrH02TK3zaiDh5TK" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 ='lopav.pro';</script>
<script src="//lopav.pro/9ih0.js"></script> </div><div class="bnr is-mobilehidden">
<div id="admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838">
</div>
<script type="text/javascript">
    admixerML.fn.push(function() {
admixerML.display('admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838');
});
</script> </div><div class="bnr ">
</div><div class="bnr ">
</div> </div>
</div>
<div class="l-col3">
<div class="b is-mobilehidden">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5df455d74c7d7" data-cycle-next=".fotos_prev_5df455d74c73f" data-cycle-pager=".fotos_pagi_5df455d74c787" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/2745" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_925x616_dots.png" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_2ce6bedc46241b1e012ead3e3a3a38d0.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_2ce6bedc46241b1e012ead3e3a3a38d0.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Киев готовится к Новому году. Как выглядит новогодняя ёлка на Софийской площади</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5df455d74c7d7 fotos__prev"></div>
<div class="fotos_pagi_5df455d74c787 fotos__pagi"></div>
<div class="fotos_prev_5df455d74c73f fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<div id="MIXADV_1719" class="MIXADVERT_NET">
</div>
<p>
<script type="text/javascript">
                           var node1719 = document.getElementById("MIXADV_1719");
                           if( node1719 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1719&r="+Math.random();
                                node1719.parentNode.appendChild(script); 
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1719.setAttribute("id", rand);
                                 node1719.setAttribute("class", rand+rand); 
                                 node1719.style.display = "block!important";
                                 var worker = new Worker("http://apostrophe.ua/rec/script.js"); 
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1719.innerHTML = msg.data; }
                           }
                       }
	</script>
</p> </div><div class="bnr is-mobilehidden">
<div id="CmoAwByiTV3baOLF6t7u" data-type="2" class="blockOfO1b2l3">
</div>
<script type="text/javascript">
window.RESOURCE_O1B2L3 = 'lopav.pro';
</script>
<script src="//lopav.pro/4pQ/BAg7.js" type="text/javascript"></script> </div> </div>
</div>
</div>
<div class="is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootC611902"> <div id="M289314PreloadC611902"> ‡авантаженнЯ... </div>
</div>
<script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
</script>

</div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="toparea">
<div class="head">
<h3>Читайте также</h3>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/2019-12-13/garpun-i-pingvin-kakimi-zamorskimi-raketami-ukraina-vstretit-rossiyskiy-flot/29795" title="Противокорабельные ракеты Гарпун и Пингвин будут переданы Америкой Украине в рамках военной помощи" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_dbcc6ab2604e0bcf56ecad273d5dc784.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-12-13/garpun-i-pingvin-kakimi-zamorskimi-raketami-ukraina-vstretit-rossiyskiy-flot/29795" title="Противокорабельные ракеты Гарпун и Пингвин будут переданы Америкой Украине в рамках военной помощи">"Гарпун" и "Пингвин": какими заморскими ракетами Украина встретит российский флот</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/2019-12-12/amerikanskie-teplovozyi-i-frantsuzskie-katera-dlya-ukrainyi-pochemu-vse-ne-tak/29789" title="Украина закупает у Франции несколько десятков патрульных катеров - Владимир Шульмейстер рассказал, в чем большая проблема для нашей страны" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_ec2bcc4524f5d7a0ed083bffe98f4800.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-12-12/amerikanskie-teplovozyi-i-frantsuzskie-katera-dlya-ukrainyi-pochemu-vse-ne-tak/29789" title="Украина закупает у Франции несколько десятков патрульных катеров - Владимир Шульмейстер рассказал, в чем большая проблема для нашей страны">Американские тепловозы и французские катера для Украины: почему все не так?</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/2019-12-12/sluga-naroda-vzorvala-rossiyu-pochemu-serial-snyali-s-efira-i-chego-tak-boyatsya-v-kremle/29777" title="В России внезапно отменили показ сериала Слуга народа после скандала с шуткой о Путине" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_867a14ef3a5a663fbef1bfa20c04ea6f.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-12-12/sluga-naroda-vzorvala-rossiyu-pochemu-serial-snyali-s-efira-i-chego-tak-boyatsya-v-kremle/29777" title="В России внезапно отменили показ сериала Слуга народа после скандала с шуткой о Путине">"Слуга народа" взорвала Россию: почему сериал сняли с эфира и чего так боятся в Кремле</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/2019-12-06/potepleet-do-8-sinoptiki-poradovali-prognozom-na-vyihodnyie/29671" title="Синоптики рассказали о погоде на выходные 5-6 декабря - будет тепло, но в воскресенье часть страны накроет дождик" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_e46a8e4320662cd7ee2dcc19ff2d5cc9.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-12-06/potepleet-do-8-sinoptiki-poradovali-prognozom-na-vyihodnyie/29671" title="Синоптики рассказали о погоде на выходные 5-6 декабря - будет тепло, но в воскресенье часть страны накроет дождик">Потеплеет до +8: синоптики порадовали прогнозом на выходные</a>
</h3>
</div>
</div>
</div>
<div class="footer">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>






<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <ul class="footer__nav">
<li>
<a href="/archives">Архив</a> </li>
</ul>
<div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
 <ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
<li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime">Лайм</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">

<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. AD, <span class="label_nc">Новости компаний</span>&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> </div>
<div>
</div>
</div>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_news_v1.1.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
console.log('(2019-12-14 05:31:17)-structurelefwidget-dps:_langs111_dt(s20)=05:31:0 :\n', '');
console.log('(2019-12-14 05:31:01)-shortnews-lng:ru-cT:3600-lstnews:2019-12-14 04:28:00 :\n', '');
jQuery('#yw2_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
