<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/224c2d3c/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<script type="application/ld+json">
/*<![CDATA[*/
{
    "@context": "http://schema.org", "@type": "NewsArticle",
    "headline": "На Прикарпатье студентка умерла страшной смертью из-за диет, видео",
    "name": "На Прикарпатье студентка умерла страшной смертью из-за диет, видео",
    "datePublished": "2020-02-04T07:10",
    "dateModified": "2020-02-04T06:48:16",
    "description": "В Украине девушка, которая довела себя до анорексии, умерла тяжелой смертью  - ее организм сам себя уничтожил",
    "mainEntityOfPage": {"@type":"WebPage","@id":"https://apostrophe.ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433"},
    "author": {"@type": "Person","name": "Ирина Колесник"},
    "image": {"@type": "ImageObject", "url": "https://apostrophe.ua/uploads/image/44f8ace5398be87def7db0a244ee700d.png","width": "1200", "height": "667"},
    "publisher": {"@type": "Organization","name": "Апостроф","logo": {"@type":"ImageObject","url":"https://apostrophe.ua/web/images/logo.gif","width": "60","height":"60"}},
    "articleBody": " На Прикарпатье 19-летняя девушка умерла страшной смертью из-за диет, она довела себя до анорексии, после чего даже медики оказались бессильны.
 Об этом говорится в сюжете ТСН.
 При росте 168 сантиметров студентка весила 29 килограммов, она не осознавала, что больна, а потому отказывалась от еды и лечения.
 Отмечается, что девушку в тяжелом состоянии родители привезли в специализированную клинику на Киевщине, но врачи сразу предупредили, что при такой анорексии выживают единицы.
 По словам директора Центра терапии расстройств пищевого поведения Валерия Патонича, пациентка совершенно отказывалась от сладкого. Она продолжала себя ограничивать и ничего не есть, только перед реанимацией испугалась и спросила, можно ли конфету.
 Медики говорят, что процессы в организме девушки, вызванные сверхжесткой диетой, оказались необратимыми.
 
 Как сообщал &quot;Апостроф&quot;, ранее в городе Каменское Днепропетровской области в местной больнице пациентка умерла из-за халатности врача-анестезиолога."
}
/*]]>*/
</script>
<title>Девушка, весившая 29 килограммов, умерла от анорексии, видео - новости Украины  - Апостроф</title>
<meta name="keywords" content="Украина, девушки, анорексия, смерти, видео" />
<meta name="description" content="В Украине девушка, которая довела себя до анорексии, умерла тяжелой смертью  - ее организм сам себя уничтожил" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="На Прикарпатье студентка умерла страшной смертью из-за диет, видео" />
<meta property="og:description" content="В Украине девушка, которая довела себя до анорексии, умерла тяжелой смертью  - ее организм сам себя уничтожил" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/44f8ace5398be87def7db0a244ee700d.png" />
<meta property="og:url" content="https://apostrophe.ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="Украина, девушки, анорексия, смерти, видео" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="На Прикарпатье студентка умерла страшной смертью из-за диет, видео" />
<meta name="twitter:description" content="В Украине девушка, которая довела себя до анорексии, умерла тяжелой смертью  - ее организм сам себя уничтожил" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/44f8ace5398be87def7db0a244ee700d.png" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433" />
<link rel="canonical" href="https://apostrophe.ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433" />
<link rel="amphtml" href="https://apostrophe.ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433?amp" />
<link rel="apple-touch-icon" size="180x180" href="/apple-touch-icon.png">
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '9743242b8ce6bb670f4c36f27a91e5cb07199fd6';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Ирина Каплун'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.defineSlot({z: 'e0ff52c6-16ee-4b04-b639-9c8b40967d7f', ph: 'admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw2"></div><div class="outer news-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">вторник, 4 февраля</div>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="24.80" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="27.25" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">24.80</div>
</div>
<div class="header__sep"></div>
</div>
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li class="is-active"><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li><li><a target="_blank" style="color: #4aaf00;" href="/article/lime">Лайм</a></li></ul> </div>
<div class="current-section cat nomob"><span>Общество</span></div>
<div class="break"></div>
<a href='https://apostrophe.ua/pages/europa-league-2019-2020' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_70ff8d71245f3e84ff1a4d7516296530.jpg) no-repeat 50%  0">
<p class="spec__title">Лига Европы 2019/20: все новости, результаты, видео</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">
<div class="bnr is-mobilehidden">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:240px;height:250px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="3121417746"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">4 февраля</h3>
<div class="ni
                                                ">
<div class="ni__date">07:35</div>
<a href="https://apostrophe.ua/news/society/2020-02-04/prostrelenyi-nogi-i-ruki-v-kiev-pribyil-bort-s-tyajeloranenyimi-boytsami-vsu-foto-/187436" title="В центральный госпиталь в Киеве прибыл борт с ранеными на Донбассе украинскими военными" class="ni__content">Прострелены ноги и руки: в Киев прибыл борт с тяжелоранеными бойцами ВСУ, фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">07:16</div>
<a href="https://apostrophe.ua/news/society/2020-02-04/vyrastut-vyplaty-i-stazh-chto-nuzhno-znat-ukraincam--o-pensii-v-2020-godu/187435" title="В 2020 году украинским пенсионерам в три этапа повысят пенсии и поднимут минимальный стаж, необходимый для получения выплат" class="ni__content">Вырастут выплаты и стаж: что нужно знать украинцам о пенсии в 2020 году</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">07:10</div>
<a href="https://apostrophe.ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433" title="В Украине девушка, которая довела себя до анорексии, умерла тяжелой смертью  - ее организм сам себя уничтожил" class="ni__content">На Прикарпатье студентка умерла страшной смертью из-за диет, видео</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">07:03</div>
<a href="https://apostrophe.ua/article/lime/lifestyle/2020-02-04/kak-zagotovit-doma-schuchyu-ikru-recept-i-poleznye-sovety/30737" title="Как приготовить настоящий деликатес своими руками" target='_blank' class="ni__content">Как заготовить дома щучью икру: рецепт и полезные советы</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">06:57</div>
<a href="https://apostrophe.ua/news/society/kiev/2020-02-04/speshil-za-dengami-v-kieve-voditel-marshrutki-ustroil-opasnoe-dtp-foto-i-video/187434" title="В Киеве водитель маршрутки Вишневое-Академгородок погнался за легкими деньгами и попал в ДТП" class="ni__content">Спешил за деньгами: в Киеве водитель маршрутки устроил опасное ДТП, фото и видео</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">06:45</div>
<a href="https://apostrophe.ua/news/society/2020-02-04/schet-pogibshih-idet-na-sotni-poyavilis-strashnyie-dannyie-o-jertvah-koronavirusa-foto-i-video/187432" title="По состоянию на 4 февраля число умерших от коронавируса в Китае достигло 425 человек" class="ni__content">Счет погибших идет на сотни: появились страшные данные о жертвах коронавируса, фото и видео</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">06:30</div>
<a href="https://apostrophe.ua/news/society/astrology/2020-02-04/goroskop-na-4-fevralya-kozerogam-nuzhno-byt-aktivnee-a-vodoleyam-nelzya-vvyazyvatsya-v-spory/187419" title="Подробный гороскоп на 4 февраля - Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы" class="ni__content">Гороскоп на 4 февраля: Козерогам нужно быть активнее, а Водолеям нельзя ввязываться в споры</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">06:20</div>
<a href="https://apostrophe.ua/news/society/2020-02-04/dojdi-i-solntse-sinoptiki-dali-kontrastnyiy-prognoz-na-4-fevralya-v-ukraine/187367" title="Чего ждать украинцам от погоды на вторник, 4 февраля" class="ni__content">Дожди и солнце: синоптики дали контрастный прогноз на 4 февраля в Украине</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">05:10</div>
<a href="https://apostrophe.ua/news/society/2020-02-04/poka-v-ukraine-idut-dojdi-opublikovano-vpechatlyayuschee-video-meteli-v-rossii-/187393" title="В российском Норильске последний месяц зимы оказался настоящим испытанием для местного населения" class="ni__content">Пока в Украине идут дожди: опубликовано впечатляющее видео метели в России</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">04:05</div>
<a href="https://apostrophe.ua/news/society/2020-02-04/v-chehii-nashli-samuyu-davnyuyu-v-istorii-derevyannuyu-postroyku-foto/187377" title="Найдена самая древняя в мире деревянная постройка" class="ni__content">В Чехии нашли самую давнюю в истории деревянную постройку, фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">03:10</div>
<a href="https://apostrophe.ua/news/society/kiev/2020-02-04/podarki-so-vseh-storon-v-kieve-ustroili-syurpriz-feericheskomu-geroyu-parkovki-foto/187388" title="Киевляне не стали терпеть хамство очередного героя парковки и засыпали его автомобиль мусорными пакетами" class="ni__content">"Подарки" со всех сторон: в Киеве устроили сюрприз феерическому "герою парковки", фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">02:05</div>
<a href="https://apostrophe.ua/news/society/2020-02-04/ugrojal-raspravoy-v-harkove-razgorelsya-skandal-iz-za-vyigula-sobaki-na-territorii-shkolyi-foto/187391" title="В Харькове на владельца собаки пожаловались в полицию из-за выгула животного на территории школы" class="ni__content">Угрожал расправой: в Харькове разгорелся скандал из-за выгула собаки на территории школы, фото</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div> </div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433" content="На Прикарпатье студентка умерла страшной смертью из-за диет, видео" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2020-02-04">
<meta itemprop="dateModified" content="2020-02-04">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">На Прикарпатье студентка умерла страшной смертью из-за диет, видео</h1>
<span class="article__date">
вторник, 04 февраля 2020, 07:10 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="На Прикарпатье студентка умерла страшной смертью из-за диет, видео" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433">переглянути новину українською</a> </div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/uploads/image/44f8ace5398be87def7db0a244ee700d.png">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="667">
</div>
<div itemprop="articleBody">
<p> <span style="background-color: initial;">На Прикарпатье 19-летняя девушка умерла страшной смертью из-за диет, она довела себя до анорексии, после чего даже медики оказались бессильны.</span> </p> <p> Об этом говорится в сюжете ТСН. </p> <p> При росте 168 сантиметров студентка весила 29 килограммов, она не осознавала, что больна, а потому отказывалась от еды и лечения. </p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script> <p> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="2822034840"></ins> </p> <script type="text/javascript">       (adsbygoogle = window.adsbygoogle || []).push({});  </script> <p> Отмечается, что девушку в тяжелом состоянии родители привезли в специализированную клинику на Киевщине, но врачи сразу предупредили, что при такой анорексии выживают единицы. </p> <p> По словам директора Центра терапии расстройств пищевого поведения Валерия Патонича, пациентка совершенно отказывалась от сладкого. Она продолжала себя ограничивать и ничего не есть, только перед реанимацией испугалась и спросила, можно ли конфету. </p> <p> Медики говорят, что процессы в организме девушки, вызванные сверхжесткой диетой, оказались необратимыми. </p>
<div id="adpartner-vunit-1325">
<script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/vunit?id=1325&" + Math.random();
        head.appendChild(script);
	</script>
</div>
 <div class="insert_video_iframe"> <iframe width="560" height="315" src="https://www.youtube.com/embed/LImidQfaPzA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="">  	</iframe> </div> <p> Как сообщал "Апостроф", ранее <a href="https://apostrophe.ua/news/society/accidents/2019-12-25/est-umershaya-i-mnogo-postradavshih-pod-dneprom-razgorelsya-gromkij-skandal-izza-narkoza/184084">в городе Каменское Днепропетровской области в местной больнице пациентка умерла из-за халатности врача-анестезиолога.</a> </p> </div>
<footer class="article__footer">
<span class="article__author">
<a href="/author/8683">Ирина Колесник</a> </span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/society">Общество</a><i class="arrow"></i><a href="/news/society/accidents/all">Происшествия</a>
<span class="title">Тема:</span>
<a href="/theme/proisshestvija">Происшествия</a>
<div class="row">
<span class="title">Теги:</span>
<a href="/news/tag/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>, <a href="/news/tag/%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B8">девушки</a>, <a href="/news/tag/%D0%B0%D0%BD%D0%BE%D1%80%D0%B5%D0%BA%D1%81%D0%B8%D1%8F">анорексия</a>, <a href="/news/tag/%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8">смерти</a>, <a href="/news/tag/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE">видео</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="На Прикарпатье студентка умерла страшной смертью из-за диет, видео" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/news/society/accidents/2020-02-04/na-prikarpate-studentka-umerla-strashnoy-smertyu-iz-za-diet-video/187433" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-0" style="height:250px; width:300px; display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-0'); });
		</script>
</div>
</div>

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-1" style="height:250px; width:300px;display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-1'); });
		</script>
</div>
</div>
</div> </div><div class="bnr is-mobilehidden">
<div id="bn_c1ovtL3ddX">загрузка...</div>
<script async type="text/javascript" src="//recreativ.ru/rcode.c1ovtL3ddX.js"></script>
</div><div class="bnr is-mobilehidden">
</div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4610078494" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr ">
<div id="PjE7ZrH02TK3zaiDh5TK" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 ='lopav.pro';</script>
<script src="//lopav.pro/9ih0.js"></script> </div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div> </div>
</div>
<div class="l-col3">
<div class="bnr is-mobilehidden">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="3432749995" data-ad-format="auto" data-full-width-responsive="true"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="b is-mobilehidden">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5e39008e75b1f" data-cycle-next=".fotos_prev_5e39008e75a85" data-cycle-pager=".fotos_pagi_5e39008e75ad3" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/6/3019" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_925x616_dots.png" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_5768516fcf3904539391c8373ad3377e.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_5768516fcf3904539391c8373ad3377e.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Бой за Киев. Яркие фото реконструкции Январского восстания</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5e39008e75b1f fotos__prev"></div>
<div class="fotos_pagi_5e39008e75ad3 fotos__pagi"></div>
<div class="fotos_prev_5e39008e75a85 fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<div id="bn_3Q6Sq8aRUU">
загрузка...
</div>
<script async="" src="//recreativ.ru/rcode.3Q6Sq8aRUU.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div> </div>
</div>
</div>
<div class="bnr is-mobilehidden">
<div style="z-index:1000; position: absolute;">
<div id="admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838">
</div>
<script type="text/javascript">
 admixerML.fn.push(function() { admixerML.display('admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838'); });
	</script>
</div> </div><div class="is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootC611902"> <div id="M289314PreloadC611902"> ‡авантаженнЯ... </div>
</div>
<script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
</script>

</div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="toparea">
<div class="head">
<h3>Читайте также</h3>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2020-02-03/tayna-v-pakete-i-rokovoy-vyistrel-za-chto-ubili-plasticheskogo-hirurga-v-kieve/30720" title="Пластический хирург Андрей Сотник убит в центре Киева. Озвучены первые версии преступления" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_6fa961605c2bcd543e14cfb543e046ca.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2020-02-03/tayna-v-pakete-i-rokovoy-vyistrel-za-chto-ubili-plasticheskogo-hirurga-v-kieve/30720" title="Пластический хирург Андрей Сотник убит в центре Киева. Озвучены первые версии преступления">"Тайна" в пакете и роковой выстрел: за что убили пластического хирурга в Киеве</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2020-01-28/ukraina-otkryila-boevikam-napravlenie-dlya-tankovoy-ataki-no-ih-poteri-budut-ogromnyimi/30606" title="Боевики устроили провокацию на одном из участков, где Украина отвела войска - теперь там опасно, но Михаил Жирохов объяснил, почему днровцам будет сложно атаковать позиции Украины" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_44eff6fd69771bbe523f33fe8f549ccc.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2020-01-28/ukraina-otkryila-boevikam-napravlenie-dlya-tankovoy-ataki-no-ih-poteri-budut-ogromnyimi/30606" title="Боевики устроили провокацию на одном из участков, где Украина отвела войска - теперь там опасно, но Михаил Жирохов объяснил, почему днровцам будет сложно атаковать позиции Украины">Украина открыла боевикам направление для танковой атаки, но их потери будут огромными</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2020-01-11/mejdu-katastrofoy-mau-i-reysom-mh17-est-odno-suschestvennoe-otlichie---osnovatel-bellingcat/30262" title="Основатель Bellingcat Элиот Хиггинс рассказал Апострофу о некоторых особенностях расследования сбитого самолета МАУ" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_5ab15406d43130e66e50f119de3e016a.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2020-01-11/mejdu-katastrofoy-mau-i-reysom-mh17-est-odno-suschestvennoe-otlichie---osnovatel-bellingcat/30262" title="Основатель Bellingcat Элиот Хиггинс рассказал Апострофу о некоторых особенностях расследования сбитого самолета МАУ">Между катастрофой МАУ и рейсом MH17 есть одно существенное отличие - основатель Bellingcat</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2020-01-10/tragediya-s-samoletom-mau-pochemu-iran-vedet-sebya-kak-putin-v-2014-m/30258" title="О том, почему ситуация с гибелью PS752 будет резонировать с катастрофой МН17 2014 года, а также о том, почему руководство Ирана уже сейчас ведет себя так, как Кремль" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_3e08a6d6ba8df2557abdc3b9ce7bfbc9.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2020-01-10/tragediya-s-samoletom-mau-pochemu-iran-vedet-sebya-kak-putin-v-2014-m/30258" title="О том, почему ситуация с гибелью PS752 будет резонировать с катастрофой МН17 2014 года, а также о том, почему руководство Ирана уже сейчас ведет себя так, как Кремль">Трагедия с самолетом МАУ: почему Иран ведет себя как Путин в 2014-м</a>
</h3>
</div>
</div>
</div>
<div class="footer">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>






<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <ul class="footer__nav">
<li>
<a href="/archives">Архив</a> </li>
</ul>
<div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
<li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime">Лайм</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">

<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2020 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. AD, <span class="label_nc">Новости компаний</span>&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> <script>
    if (window.self === window.top) {
        (document.createElement('IMG')).src =  'https://autocounter.idealmedia.io/1x1.gif?pid=38857' + '&referer=' + encodeURIComponent(window.document.referrer);
    }
</script> </div>
</div>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_news_v1.1.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
console.log('(2020-02-04 07:36:28)-structurelefwidget-dps:_langs111_dt(s20)=07:36:1 :\n', '');
console.log('(2020-02-04 07:36:20)-shortnews-lng:ru-cT:3600-lstnews:2020-02-04 07:35:00 :\n', '');
jQuery('#yw2_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
