<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/224c2d3c/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<script type="application/ld+json">
/*<![CDATA[*/
{
    "@context": "http://schema.org", "@type": "NewsArticle",
    "headline": "Появились новые яркие фотожабы с велосипедом Зеленского",
    "name": "Появились новые яркие фотожабы с велосипедом Зеленского",
    "datePublished": "2019-11-26T23:31",
    "dateModified": "2019-11-26T23:34:10",
    "description": "​В сети посмеялись с подарка президента Эстонии Керсти ​Кальюлайда, который презентовал велосипед главе Украины Владимиру Зеленскому во время его визита в эту страну",
    "mainEntityOfPage": {"@type":"WebPage","@id":"https://apostrophe.ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271"},
    "author": {"@type": "Person","name": "Иванна Шовкун"},
    "image": {"@type": "ImageObject", "url": "https://apostrophe.ua/uploads/image/17b2f3f435b6b84d2f2f5503d3525067.png","width": "1200", "height": "667"},
    "publisher": {"@type": "Organization","name": "Апостроф","logo": {"@type":"ImageObject","url":"https://apostrophe.ua/web/images/logo.gif","width": "60","height":"60"}},
    "articleBody": " В сети посмеялись с подарка президента Эстонии Керсти Кальюлайда, который презентовал велосипед главе Украины Владимиру Зеленскому во время его визита в эту страну.
 Фотожабы опубликовал политолог Алексей Голобуцкий в своем Telegram-канале.
 На одной из картинок изображена сцена из советского фильма, а на другой - с французского. Также на них написаны якобы реплики героев.
 
 
 Ранее отмечали, что в сериале &quot;Слуга народа&quot;, где Владимир Зеленский играл роль президента Украины Василия Голобородько, тот передвигался именно на велосипеде. Многие ожидали от Зеленского, что он и на реальном посту президента будет ездить именно на велосипеде.
 Как сообщал &quot;Апостроф&quot;, сеть взорвалась шуточными картинками про подаренный Владимиру Зеленскому велосипед.
 Также двусмысленный презент стал очень обсуждаемым в интернете, и пользователи не упустили момент пошутить."
}
/*]]>*/
</script>
<title>В сети высмеяли подарок Зеленскому от президента Эстонии - Новости Украины - Апостроф</title>
<meta name="keywords" content="Зеленский, фотожабы, велосипеды, подарки, Эстония, Кальюлайд" />
<meta name="description" content="​В сети посмеялись с подарка президента Эстонии Керсти ​Кальюлайда, который презентовал велосипед главе Украины Владимиру Зеленскому во время его визита в эту страну" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Появились новые яркие фотожабы с велосипедом Зеленского" />
<meta property="og:description" content="​В сети посмеялись с подарка президента Эстонии Керсти ​Кальюлайда, который презентовал велосипед главе Украины Владимиру Зеленскому во время его визита в эту страну" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/17b2f3f435b6b84d2f2f5503d3525067.png" />
<meta property="og:url" content="https://apostrophe.ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="Зеленский, фотожабы, велосипеды, подарки, Эстония, Кальюлайд" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Появились новые яркие фотожабы с велосипедом Зеленского" />
<meta name="twitter:description" content="​В сети посмеялись с подарка президента Эстонии Керсти ​Кальюлайда, который презентовал велосипед главе Украины Владимиру Зеленскому во время его визита в эту страну" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/17b2f3f435b6b84d2f2f5503d3525067.png" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271" />
<link rel="canonical" href="https://apostrophe.ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271" />
<link rel="amphtml" href="https://apostrophe.ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271?amp" />
<link rel="apple-touch-icon" size="180x180" href="/apple-touch-icon.png">
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '9d940e1045094e4439f9add668ed1fb1b3163b7d';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Иванна Шовкун'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.defineSlot({z: 'e0ff52c6-16ee-4b04-b639-9c8b40967d7f', ph: 'admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id='admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838');
});
</script> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw2"></div><div class="outer news-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">среда, 27 ноября</div>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="23.80" data-id="0">
НБУ:USD  <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="26.05" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">23.80</div>
</div>
<div class="header__sep"></div>
</div>
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li class="is-active"><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li><li><a target="_blank" style="color: #4aaf00;" href="/article/lime">Лайм</a></li></ul> </div>
<div class="current-section cat nomob"><span>Общество</span></div>
<div class="break"></div>
<a href='https://apostrophe.ua/pages/champions-league-2019-2020' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_350c3e3cf44172c3f794d785f4a27ff9.png) no-repeat 50%  0">
<p class="spec__title">Лига чемпионов 2019/20: новости, результаты, видео</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">
<div class="bnr is-mobilehidden">
<div style="z-index:1000; position: absolute;">
<div id="admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838">
</div>
<script type="text/javascript">
 admixerML.fn.push(function() { admixerML.display('admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838'); });
	</script>
</div> </div><div class="bnr ">
<script src="https://cdn.admixer.net/scripts3/loader2.js" async id="Admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_218662271" data-zone="429645a4-a792-4b7e-8439-a7cd7832bf37"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_218662271')</script> </div><div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1482914302502-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-1'); });
</script>
</div> </div>
<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">27 ноября</h3>
<div class="ni
                                                ">
<div class="ni__date">00:44</div>
<a href="https://apostrophe.ua/news/society/2019-11-27/zapaslis-arsenalom-prezervativov-pod-cherkassami-ustroili-gruppovoe-iznasilovanie-studentki-video/181222" title="Двое жителей Уманского района устроили попойку и изнасиловали 16-летнюю студентку" class="ni__content">Запаслись арсеналом презервативов: под Черкассами устроили групповое изнасилование студентки, видео</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">00:10</div>
<a href="https://apostrophe.ua/news/society/kiev/2019-11-27/pridetsya-potruditsya-v-kieve-originalno-nakazali-geroya-parkovki-foto/181191" title="Киевляне забросали автомобиль сухими листьями вперемешку с грязью" class="ni__content">Придется потрудится: в Киеве оригинально наказали "героя парковки", фото</a>
</div>
<h3 class="news__title">26 ноября</h3>
<div class="ni
                                                ">
<div class="ni__date">23:36</div>
<a href="https://apostrophe.ua/news/society/2019-11-26/v-podarok---igrushechnaya-pohoronka-seti-poveselilo-foto-detskih-novogodnih-kostyumov-v-donetske/181270" title="В оккупированном Донецке на детский утренник в детсад предлагают одеть военный камуфляж" class="ni__content">В подарок - игрушечная похоронка: сети повеселило фото детских "новогодних" костюмов в Донецке</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">23:36</div>
<a href="https://apostrophe.ua/news/society/2019-11-26/pod-dneprom-maloletnie-jivoderyi-ustroili-raspravu-nad-kotom-foto-i-video/181264" title="В Каменском двое подростков на глазах у свидетелей жестоко убили кота и скрылись с места преступления" class="ni__content">Под Днепром малолетние живодеры устроили расправу над котом: фото и видео</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">23:31</div>
<a href="https://apostrophe.ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271" title="​В сети посмеялись с подарка президента Эстонии Керсти ​Кальюлайда, который презентовал велосипед главе Украины Владимиру Зеленскому во время его визита в эту страну" class="ni__content">Появились новые яркие фотожабы с велосипедом Зеленского</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">23:07</div>
<a href="https://apostrophe.ua/news/society/2019-11-26/v-nikolaeve-podrostki-otlichilis-smeloy-vyihodkoy-u-vechnogo-ognya-opublikovano-video/181229" title="В Николаеве подростки плевали в Вечный огонь, сушили носки, запекали хлеб" class="ni__content">В Николаеве подростки отличились "смелой" выходкой у "Вечного огня": опубликовано видео</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">23:03</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-11-26/lyubov-k-televizoru-privela-k-semejnoj-tragedii-pod-odessoj-opublikovany-foto-i-video/181269" title="​В Одесской области между братьями возник конфликт из-за пульта телевизора, который перерос в трагедию" class="ni__content">Любовь к телевизору привела к семейной трагедии под Одессой: опубликованы фото и видео</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">22:35</div>
<a href="https://apostrophe.ua/news/society/2019-11-26/sbu-raskryila-na-tamojnyah-masshtabnuyu-shemu-s-nelegalnyimi-avto-opublikovanyi-foto/181260" title="Чиновники Львовской, Ивано-Франковской и Ровенской таможен нанесли Украине вред на миллионы гривен - они незаконно растаможивали автомобили из США" class="ni__content">СБУ раскрыла на таможнях масштабную схему с нелегальными авто: опубликованы фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">22:29</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-11-26/ukrali-pasport-i-telefon-v-harkove-derzko-ograbili-nardepa-iz-slugi-naroda/181180" title="В Харькове злоумышленники разбили стекло автомобиля нардепа Кирилла Нестеренко ради документов и мобильного телефона. Их зафиксировали камеры" class="ni__content">Украли паспорт и телефон: в Харькове дерзко ограбили нардепа из "Слуги народа"</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">22:21</div>
<a href="https://apostrophe.ua/news/society/2019-11-26/boeviki-pyitayutsya-prorvatsya-video-s-peredovoy-i-rasskaz-boytsov-vsu/181266" title="25 ноября российские диверсанты атаковали позиции украинских военных вблизи Крымского Луганской области" class="ni__content">Боевики пытаются прорваться: видео с передовой и рассказ бойцов ВСУ</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">22:19</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-11-26/umer-boets-s-pozyivnyim-volyina-proshedshiy-debaltsevo-i-ilovayskiy-kotel-foto-geroya/181265" title="25 ноября в результате инсульта умер боец полка Азов Дмитрий Волонтырец с позывным Волына" class="ni__content">Умер боец с позывным "Волына", прошедший Дебальцево и Иловайский котел: фото героя</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">21:32</div>
<a href="https://apostrophe.ua/news/society/2019-11-26/v-ukraine-ispytali-novejshij-tank-poyavilos-yarkoe-video-snyatoe-s-zemli-i-vozduha/181263" title="​В Украине прошли испытания модернизированного танка, который поставляется в десантно-штурмовые войска и морскую пехоту" class="ni__content">В Украине испытали новейший танк: появилось яркое видео, снятое с земли и воздуха</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div> </div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271" content="Появились новые яркие фотожабы с велосипедом Зеленского" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2019-11-26">
<meta itemprop="dateModified" content="2019-11-26">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">Появились новые яркие фотожабы с велосипедом Зеленского</h1>
<span class="article__date">
вторник, 26 ноября 2019, 23:31 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Появились новые яркие фотожабы с велосипедом Зеленского" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271">переглянути новину українською</a> </div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/uploads/image/17b2f3f435b6b84d2f2f5503d3525067.png">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="667">
</div>
<div itemprop="articleBody">
<p> В сети посмеялись с подарка <span style="background-color: initial;">президента Эстонии Керсти </span><a href="https://apostrophe.ua/news/politics/2019-11-26/chtobyi-byil-nastoyaschim-slugoy-zelenskomu-prepodnesli-interesnyiy-podarok-v-estonii-foto/181192">Кальюлайда, который презентовал велосипед главе Украины</a><span style="background-color: initial;"> Владимиру Зеленскому во время его визита в эту страну.</span> </p> <p> Фотожабы опубликовал политолог Алексей Голобуцкий в своем Telegram-канале. </p><div class="advertinline"> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="9200255607"></ins> <script type="text/javascript">       (adsbygoogle = window.adsbygoogle || []).push({});  	</script> </div> <p> На одной из картинок изображена сцена из советского фильма, а на другой - с французского. Также на них написаны якобы реплики героев. </p> <p class="article__img article__img_center"> <img src="/uploads/image/69bcd41294f9e444d089fb7dc30c420e.jpg" style="width:100%;max-width:640px;"> </p> <p class="article__img article__img_center"> <img src="/uploads/image/a23f7149136a2c726ec3a31c29f6a350.jpg" style="width:100%;max-width:640px;"> </p> <p> Ранее отмечали, что<span style="background-color: initial;"> в сериале "Слуга народа", где Владимир Зеленский играл роль президента Украины Василия Голобородько, тот передвигался именно на велосипеде. Многие ожидали от Зеленского, что он и на реальном посту президента будет ездить именно на велосипеде.</span> </p><div class="advertinline">
<div id="admixer_async_1171563777" data-zone="37aefb94-b6cc-4efc-89ed-18e492b44ece">
</div>
<script type="text/javascript">
(window.admixerAds = window.admixerAds || []).push('admixer_async_1171563777')
	</script>
</div> <p> Как сообщал "Апостроф", <a href="https://apostrophe.ua/news/politics/2019-11-26/poyavilas-zabavnaya-fotojaba-na-neobyichnyiy-podarok-zelenskomu-v-estonii/181219">сеть взорвалась шуточными картинками про подаренный Владимиру Зеленскому</a> велосипед. </p> <p> Также <span style="background-color: initial;">двусмысленный </span><a href="https://apostrophe.ua/news/politics/2019-11-26/v-stile-kvartala-95-set-vzorvalis-shutkami-iz-za-neobyichnogo-podarka-zelenskomu-v-estonii/181204">презент стал очень обсуждаемым в интернете</a><span style="background-color: initial;">, и пользователи не упустили момент пошутить.</span> </p> </div>
<footer class="article__footer">
<span class="article__author">
<a href="/author/8624">Иванна Шовкун</a> </span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/society">Общество</a>
<div class="row">
<span class="title">Теги:</span>
<a href="/news/tag/%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9">Зеленский</a>, <a href="/news/tag/%D1%84%D0%BE%D1%82%D0%BE%D0%B6%D0%B0%D0%B1%D1%8B">фотожабы</a>, <a href="/news/tag/%D0%B2%D0%B5%D0%BB%D0%BE%D1%81%D0%B8%D0%BF%D0%B5%D0%B4%D1%8B">велосипеды</a>, <a href="/news/tag/%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8">подарки</a>, <a href="/news/tag/%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F">Эстония</a>, <a href="/news/tag/%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4">Кальюлайд</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Появились новые яркие фотожабы с велосипедом Зеленского" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/news/society/2019-11-26/poyavilis-novye-yarkie-fotozhaby-s-velosipedom-zelenskogo/181271" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-0" style="height:250px; width:300px; display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-0'); });
		</script>
</div>
</div>

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-1" style="height:250px; width:300px;display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-1'); });
		</script>
</div>
</div>
</div> </div><div class="bnr ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4610078494" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr is-mobilehidden">
</div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr ">
<div id="PjE7ZrH02TK3zaiDh5TK" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 ='lopav.pro';</script>
<script src="//lopav.pro/9ih0.js"></script> </div><div class="bnr is-mobilehidden">
<div id="admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838">
</div>
<script type="text/javascript">
    admixerML.fn.push(function() {
admixerML.display('admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838');
});
</script> </div><div class="bnr ">
</div><div class="bnr ">
</div> </div>
</div>
<div class="l-col3">
<div class="b is-mobilehidden">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5ddda9e5343ea" data-cycle-next=".fotos_prev_5ddda9e534365" data-cycle-pager=".fotos_pagi_5ddda9e5343a9" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/2627" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_925x616_dots.png" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_2924e1d0be1183dab5de050f339be807.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_2924e1d0be1183dab5de050f339be807.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Забытый геноцид. В селе Тарган почтили память жертв Голодомора</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5ddda9e5343ea fotos__prev"></div>
<div class="fotos_pagi_5ddda9e5343a9 fotos__pagi"></div>
<div class="fotos_prev_5ddda9e534365 fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<div id="MIXADV_1719" class="MIXADVERT_NET">
</div>
<p>
<script type="text/javascript">
                           var node1719 = document.getElementById("MIXADV_1719");
                           if( node1719 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1719&r="+Math.random();
                                node1719.parentNode.appendChild(script); 
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1719.setAttribute("id", rand);
                                 node1719.setAttribute("class", rand+rand); 
                                 node1719.style.display = "block!important";
                                 var worker = new Worker("http://apostrophe.ua/rec/script.js"); 
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1719.innerHTML = msg.data; }
                           }
                       }
	</script>
</p> </div><div class="bnr is-mobilehidden">
<div id="CmoAwByiTV3baOLF6t7u" data-type="2" class="blockOfO1b2l3">
</div>
<script type="text/javascript">
window.RESOURCE_O1B2L3 = 'lopav.pro';
</script>
<script src="//lopav.pro/4pQ/BAg7.js" type="text/javascript"></script> </div> </div>
</div>
</div>
<div class="is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="LentaInformScriptRootN9387" class="news-block-magick">
<div id="LentaInformPreloadN9387">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9387")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9387");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9387;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="toparea">
<div class="head">
<h3>Читайте также</h3>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/2019-11-25/podvig-razvedchika-pochemu-eduard-matyuha-mojet-okazatsya-agentom-kremlya/29420" title="Личность Эдуарда Матюхи и на кого он действительно работает, еще нужно проверить - украинский генерал" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_0b651f6f618eaeddd8e048114e7a3635.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-11-25/podvig-razvedchika-pochemu-eduard-matyuha-mojet-okazatsya-agentom-kremlya/29420" title="Личность Эдуарда Матюхи и на кого он действительно работает, еще нужно проверить - украинский генерал">Подвиг разведчика: почему Эдуард Матюха может оказаться агентом Кремля</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/2019-11-24/gripp-priblijaetsya-kogda-v-ukraine-nachnetsya-epidemiya-i-kak-uberechsya/29394" title="Во время эпидемии гриппа в Украине будет четыре штамма вируса - Канзас, Брисбен, Колорадо и Пхукет" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_f3ad8aa5a72119f5509ba4ab1cedf133.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-11-24/gripp-priblijaetsya-kogda-v-ukraine-nachnetsya-epidemiya-i-kak-uberechsya/29394" title="Во время эпидемии гриппа в Украине будет четыре штамма вируса - Канзас, Брисбен, Колорадо и Пхукет">Грипп приближается: когда в Украине начнется эпидемия и как уберечься</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/2019-11-23/internet-moshennichestvo-kak-raspoznat-aferistov-i-ne-popast-na-ih-udochku/29306" title="Интернет предоставляет огромные возможности для мошенников. В тонкостях преступной деятельности интернет-аферистов разбирался Апостроф" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_e3347feb552dde9175d9d51c9d5da269.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-11-23/internet-moshennichestvo-kak-raspoznat-aferistov-i-ne-popast-na-ih-udochku/29306" title="Интернет предоставляет огромные возможности для мошенников. В тонкостях преступной деятельности интернет-аферистов разбирался Апостроф">Интернет-мошенничество: как распознать аферистов и не попасть на их удочку</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/2019-11-22/prazdnik-priblijaetsya-kak-v-ukraine-gotovyatsya-k-novomu-godu-2020/29277" title="Апостроф рассказывает, в каких городах Украине уже началась подготовка к новогодним гуляньям и какие развлечения ждут украинцев" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_edefeddb9aaac30f63c562ebd055d60d.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/2019-11-22/prazdnik-priblijaetsya-kak-v-ukraine-gotovyatsya-k-novomu-godu-2020/29277" title="Апостроф рассказывает, в каких городах Украине уже началась подготовка к новогодним гуляньям и какие развлечения ждут украинцев">Праздник приближается: как в Украине готовятся к Новому году-2020</a>
</h3>
</div>
</div>
</div>
<div class="footer">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>






<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <ul class="footer__nav">
<li>
<a href="/archives">Архив</a> </li>
</ul>
<div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
 <li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
 <li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
<li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
 <li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime">Лайм</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/dossier">Досье</a>
</dt>
<dd>
<ul>
</ul>
</dd>
 </dl>

</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">

<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентство «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> </div>
<div>
</div>
</div>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_news_v1.1.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw2_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
