<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/62df14f5/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<title>Смертельный взрыв маршрутки в России - Появилось видео стрельбы во время взрыва маршрутки в Магнитогорске - Апостроф</title>
<meta name="keywords" content="Магнитогорск, взрывы, маршрутки, Россия, видео" />
<meta name="description" content="Появилось видео странного инцидента, который произошел во время смертельного взрыва маршрутки в Магнитогорске (Россия)" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Появилось видео &quot;стрельбы&quot; во время взрыва маршрутки в Магнитогорске" />
<meta property="og:description" content="Появилось видео странного инцидента, который произошел во время смертельного взрыва маршрутки в Магнитогорске (Россия)" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/9a48c71b746e36d7cae9eeee801d6860.png" />
<meta property="og:url" content="https://apostrophe.ua/news/world/ex-ussr/2019-01-02/poyavilos-video-strelbyi-vo-vremya-vzryiva-marshrutki-v-magnitogorske/150442" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="Магнитогорск, взрывы, маршрутки, Россия, видео" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Появилось видео стрельбы во время взрыва маршрутки в Магнитогорске" />
<meta name="twitter:description" content="Появилось видео странного инцидента, который произошел во время смертельного взрыва маршрутки в Магнитогорске (Россия)" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/9a48c71b746e36d7cae9eeee801d6860.png" />
<meta property="fb:app_id" content="1992011857501571" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/world/ex-ussr/2019-01-02/poyavilos-video-strelbyi-vo-vremya-vzryiva-marshrutki-v-magnitogorske/150442" />
<link rel="canonical" href="https://apostrophe.ua/news/world/ex-ussr/2019-01-02/poyavilos-video-strelbyi-vo-vremya-vzryiva-marshrutki-v-magnitogorske/150442" />
<link rel="amphtml" href="https://apostrophe.ua/news/world/ex-ussr/2019-01-02/poyavilos-video-strelbyi-vo-vremya-vzryiva-marshrutki-v-magnitogorske/150442?amp" />
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '6d867eb335f754d26fadb207907eef129f51b837';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Наталья Гурковская'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.singleRequest(); });
</script></head>
<body>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw1"></div><div class="outer news-wrap">
<div class="header">
<div class="langs">
<span>РУС.</span>
| <a href="/ua/news/world/ex-ussr/2019-01-02/poyavilos-video-strelbyi-vo-vremya-vzryiva-marshrutki-v-magnitogorske/150442">УКР.</a> </div>
</br>
<div class="header__logo">
<a href="/">Апостроф<span></span></a>
</div>
<div class="header__date">среда, 2 января</div>
<ul class="header__topics">
<li>
<a href="https://lime.apostrophe.ua" target="_blank">Лайм<i></i></a>
</li>
<li>
<div class="socials">
<script type="text/javascript">document.write('<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>');
                   </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>');
                   </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>');
                   </script>
</div>
</li>
</ul>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="27.60" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status is-down"></i> </div>
</li>
<li class="currency-select " rate="31.45" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status is-down"></i></span>
<div class="currency__value">27.60</div>
</div>
<div class="header__sep"></div>
</div> 
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>

</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a target="_blank" href="//economy.apostrophe.ua/">Экономика</a></li><li><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li class="is-active"><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li></ul></div>

<div class="current-section"><span>Мир</span></div>
<a href='https://t.me/apostrophe_ua' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_6346e885427c0d2e5de395bd1e643bdf.png) no-repeat 50%  0">
<p class="spec__title">Читайте нас в Telegram-канале</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">

<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">2 января</h3>
<div class="ni
                                                ">
<div class="ni__date">11:46</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-01-02/boeviki-zayavili-o-podryive-mosta-v-zahvachennom-donetske-foto/150448" title="​Во вторник, 1 января, в Донецке подорвали опору железнодорожного моста" class="ni__content">Боевики заявили о подрыве моста в захваченном Донецке: фото</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">11:45</div>
<a href="https://apostrophe.ua/news/world/ex-ussr/2019-01-02/vzryiv-doma-v-rossii-poyavilis-svejie-dannyie-o-jertvah/150439" title="На месте ​взрыва дома в Магнитогорске (Россия) нашли тело еще одного погибшего" class="ni__content">Взрыв дома в России: появились свежие данные о жертвах</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">11:20</div>
<a href="https://apostrophe.ua/news/society/2019-01-02/berite-raspisku-kriminolog-obyyasnil-sut-zakona-o-soglasii-na-seks/150446" title="В каком случае стоит позаботиться о письменном согласии на секс" class="ni__content">Берите расписку: криминолог объяснил суть закона о "согласии на секс"</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">11:19</div>
<a href="https://apostrophe.ua/news/sport/2019-01-02/londonskie-top-klubyi-oderjali-yarkie-pobedyi-v-pervyih-matchah-goda/150445" title="Арсенал и Тоттенхэм одержали разгромные победы в 21-м туре АПЛ" class="ni__content">Лондонские топ-клубы одержали яркие победы в первых матчах года</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">11:16</div>
<a href="https://lime.apostrophe.ua/article/person/2019-01-02/v-karpatah-doma-na-rabote-kak-ukrainskie-zvezdyi-vstretili-novyiy-god/23065" title="Украинские знаменитости показали в соцсетях, как встретили 2019 год." target='_blank' class="ni__content">В Карпатах, дома, на работе: как украинские звезды встретили Новый год</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">11:02</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-01-02/na-donbasse-nayden-mertvyim-politseyskiy-detali/150444" title="​Во вторник, 1 января, на Донбассе застрелился полицейский" class="ni__content">На Донбассе найден мертвым полицейский: детали</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">10:41</div>
<a href="https://apostrophe.ua/news/sport/2019-01-02/mogut-stat-zvezdami-ukraintsyi-voshli-v-chislo-luchshih-molodyih-futbolistov-mira/150443" title="Лунин, Шапаренко и Миколенко включены в список самых перспективных футболистов года" class="ni__content">Могут стать звездами: украинцы вошли в число лучших молодых футболистов мира</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">10:37</div>
<a href="https://apostrophe.ua/news/world/ex-ussr/2019-01-02/poyavilos-video-strelbyi-vo-vremya-vzryiva-marshrutki-v-magnitogorske/150442" title="Появилось видео странного инцидента, который произошел во время смертельного взрыва маршрутки в Магнитогорске (Россия)" class="ni__content">Появилось видео "стрельбы" во время взрыва маршрутки в Магнитогорске</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">10:05</div>
<a href="https://apostrophe.ua/news/world/ex-ussr/2019-01-02/obrushenie-mosta-v-moskve-poyavilos-video-snyatoe-v-epitsentre-chp/150440" title="Появилось видео обрушения деревянного моста в Москве, которое случилось во вторник, 1 января" class="ni__content">Обрушение моста в Москве: появилось видео, снятое в эпицентре ЧП</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">09:57</div>
<a href="https://lime.apostrophe.ua/article/events/2019-01-02/nazvana-data-premeryi-novogo-sezona-shou-golos-stranyi/23064" title="Стало известно, какого числа стартует девятый сезон шоу &quot;Голос страны&quot;." target='_blank' class="ni__content">Названа дата премьеры нового сезона шоу "Голос страны"</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">09:25</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-01-02/v-zaporoje-napali-na-aktivista-emu-prostrelili-koleno-i-jestoko-izbili-foto/150438" title="​Во вторник, 1 января, в Запорожье избили и ранили из пистолета одного из лидеров организации &quot;Автоевросила&quot; Владислава Погорелова" class="ni__content">В Запорожье напали на активиста: ему прострелили колено и жестоко избили, фото</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">08:59</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-01-02/poyavilis-podrobnosti-zverskogo-ubiystva-v-vinnitse-novyie-foto-s-mesta-chp/150437" title="30-летний подозреваемый в ​убийстве четырех человек в Виннице 31 декабря, мог совершить его из-за затяжного конфликта с супругой" class="ni__content">Появились подробности зверского убийства в Виннице: новые фото с места ЧП</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

</div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/world/ex-ussr/2019-01-02/poyavilos-video-strelbyi-vo-vremya-vzryiva-marshrutki-v-magnitogorske/150442" content="Появилось видео &quot;стрельбы&quot; во время взрыва маршрутки в Магнитогорске" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2019-01-02">
<meta itemprop="dateModified" content="2019-01-02">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">Появилось видео "стрельбы" во время взрыва маршрутки в Магнитогорске</h1>
<span class="article__date">
среда, 02 января 2019, 10:37 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-via="apostrophe_ua" data-text="Появилось видео "стрельбы" во время взрыва маршрутки в Магнитогорске" >Tweet</a>')</script></div>
</div>
</div>
<div>
<div class="langmaterial">
<a href="/ua/news/world/ex-ussr/2019-01-02/poyavilos-video-strelbyi-vo-vremya-vzryiva-marshrutki-v-magnitogorske/150442">переглянути новину українською</a> </div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/uploads/image/9a48c71b746e36d7cae9eeee801d6860.png">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="630">
</div>
<div itemprop="articleBody">
<p>
<span style="background-color: initial;">В сети опубликовали видео странного инцидента, который произошел во время </span><a href="https://apostrophe.ua/news/world/ex-ussr/2019-01-01/v-magnitogorske-proizoshlo-novoe-chp-opublikovano-video/150427">смертельного взрыва маршрутки в Магнитогорске (Россия)</a><span style="background-color: initial;">.</span>
</p>
<p>
Его в YouTube опубликовало издание RT.
</p>
<p>
"В кадрах инцидента, можно услышать серию громких ударов. Никакого официального объяснения этому шуму не дано, что похоже на стрельбу. На видео можно услышать свидетелей, которые говорят о том, что взрывы происходят от фейерверков, взрывающихся внутри горящего микроавтобуса", - говорится в подписи к видео.
</p>
<iframe width="610" height="343" src="https://www.youtube.com/embed/JaTZTeWRLwM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="">
</iframe>
<p>
При этом, в сети тут же засомневались в том, что стрельба действительно была.
</p>
<p>
<img src="/uploads/02012019/3814b8164ddcb4e6e3fe63462e0912ec.jpg" style="width:100%;max-width:547px;">
</p>
<p>
<img src="/uploads/02012019/1a539655b2532958081c58c8aa0a16b7.jpg" style="width:100%;max-width:538px;">
</p>
<p>
<img src="/uploads/02012019/f8f78946a7b291645f2f65f85fbc6561.jpg" style="width:100%;max-width:610px;">
</p>
<p>
<span style="background-color: initial;">Как сообщал "Апостроф", утром 31 декабря в жилом 10-этажном доме </span><a href="https://apostrophe.ua/news/world/ex-ussr/2018-12-31/v-rossii-posle-vzryiva-obrushilsya-podyezd-jilogo-doma-est-pogibshie-video-i-podrobnosti/150334" style="background-color: initial;">в российском Магнитогорске произошел взрыв, предположительно газа</a><span style="background-color: initial;">, в результате чего секция дома обвалилась.</span> В результате 14 человек погибли, судьба 30 неизвестна.
</p> </div>
<footer class="article__footer">
<span class="article__author">
</span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/world">Мир</a><i class="arrow"></i><a href="/news/world/ex-ussr/all">экс-СССР</a> <span class="title">Тема:</span>
<a href="/theme/proisshestvija">Происшествия</a>
<div class="row">
<span class="title">Теги:</span>
<a href="/news/tag/%D0%9C%D0%B0%D0%B3%D0%BD%D0%B8%D1%82%D0%BE%D0%B3%D0%BE%D1%80%D1%81%D0%BA">Магнитогорск</a>, <a href="/news/tag/%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D1%8B">взрывы</a>, <a href="/news/tag/%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BA%D0%B8">маршрутки</a>, <a href="/news/tag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>, <a href="/news/tag/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE">видео</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-via="apostrophe_ua" data-text="Появилось видео "стрельбы" во время взрыва маршрутки в Магнитогорске" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

</div>
</div>
<div class="l-col3">
<div class="b is-mobilehidden">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5c2c8b9945fc4" data-cycle-next=".fotos_prev_5c2c8b9945f21" data-cycle-pager=".fotos_pagi_5c2c8b9945f74" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/6/1708" class="fotos__title">
<img src="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_2483149dc40a93c41d896f8311e626fa.jpg" alt="" width="240" height="133" srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_2483149dc40a93c41d896f8311e626fa.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_2483149dc40a93c41d896f8311e626fa.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Факельное шествие в Киеве в честь Степана Бандеры</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5c2c8b9945fc4 fotos__prev"></div>
<div class="fotos_pagi_5c2c8b9945f74 fotos__pagi"></div>
<div class="fotos_prev_5c2c8b9945f21 fotos__next"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="toparea">
<div class="head">
<h3>Читайте также</h3>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/world/ex-ussr/2018-12-16/rossiya-nanosit-sereznyiy-udar-dlya-belarusi-chto-budet-dalshe/22768" title="Российский политический обозреватель Дмитрий Галкин рассказал Апострофу, почему Путин не пойдет войной на Беларусь, но объяснил, что Лукашенко может серьезно пострадать от экономического удара Кремля" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_12fc9a0f3a6946c2813b98e440bc44cd.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/world/ex-ussr/2018-12-16/rossiya-nanosit-sereznyiy-udar-dlya-belarusi-chto-budet-dalshe/22768" title="Российский политический обозреватель Дмитрий Галкин рассказал Апострофу, почему Путин не пойдет войной на Беларусь, но объяснил, что Лукашенко может серьезно пострадать от экономического удара Кремля">Россия наносит серьезный удар для Беларуси: что будет дальше</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/world/ex-ussr/2018-12-02/rossiya-idet-po-doroge-kotoroy-net/22183" title="Россия зашла в тупик, уровень жизни в стране падает, в пропаганду уже не верят, но большинство населения считают, что так жить дальше нормально, рассказал политолог Дмитрий Орешкин" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_7c23978181971cdc2982188a8d3ec6eb.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/world/ex-ussr/2018-12-02/rossiya-idet-po-doroge-kotoroy-net/22183" title="Россия зашла в тупик, уровень жизни в стране падает, в пропаганду уже не верят, но большинство населения считают, что так жить дальше нормально, рассказал политолог Дмитрий Орешкин">Россия идет по дороге, которой нет</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/world/ex-ussr/2018-11-23/u-putina-skvernaya-situatsiya-ego-spaset-chetvertaya-voyna/22157" title="Российский политолог Дмитрий Орешкин рассказал, как Путин будет поднимать свой рейтинг и кто при этом пострадает" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_0e17a606583c8b9872a035d73f6c6303.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/world/ex-ussr/2018-11-23/u-putina-skvernaya-situatsiya-ego-spaset-chetvertaya-voyna/22157" title="Российский политолог Дмитрий Орешкин рассказал, как Путин будет поднимать свой рейтинг и кто при этом пострадает">У Путина скверная ситуация: его спасет четвертая война</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/world/ex-ussr/2018-11-18/putin-uje-nichego-ne-sdelaet-v-ukraine-no-mojet-stat-prezidentom-novogo-gosudarstva---slava-rabinovich/22104" title="Российский финансист Слава Рабинович в интервью Апострофу рассказал о том, как Путин попытается сохранить свою власть в России и на какие шаги пойдет в Украине" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_f000017a1d8e3285f165d0b70b94fd18.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/world/ex-ussr/2018-11-18/putin-uje-nichego-ne-sdelaet-v-ukraine-no-mojet-stat-prezidentom-novogo-gosudarstva---slava-rabinovich/22104" title="Российский финансист Слава Рабинович в интервью Апострофу рассказал о том, как Путин попытается сохранить свою власть в России и на какие шаги пойдет в Украине">Путин уже ничего не сделает в Украине, но может стать президентом нового государства - Слава Рабинович</a>
</h3>
</div>
</div>
</div>
<div class="footer">

<div class="footer__top">

<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>
<li>
<a href="https://lime.apostrophe.ua/" target="blank_">Лайм</a>
</li>
<li>
<a href="https://economy.apostrophe.ua/" target="blank_">Экономика</a>
</li>
<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>


<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
 <li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
 <li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
 <dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>

</div>


<div class="footer__bot">

<div class="footer__left">
<div class="socials">
<script type="text/javascript">document.write('<a rel="nofollow" href="//vk.com/apostrophe_ua" target="_blank" class="socials__vk"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//plus.google.com/+ApostropheUa" target="_blank" class="socials__gp"></a>');
                    </script>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">

</div>
</div>


<div class="footer__right">
<div class="footer__copy">
 <p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентства «Интерфакс-Украина», «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> </div>
<div>

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //--><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16939416,s:16939416,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
 </div>
</div>
</div>
</div>

</div>




</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/62df14f5/js/contenterrorcheck.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw1_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
