<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/224c2d3c/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<script type="application/ld+json">
/*<![CDATA[*/
{
    "@context": "http://schema.org", "@type": "NewsArticle",
    "headline": "Российский военный корабль устроил беспредел с эсминцем США: видео инцидента",
    "name": "Российский военный корабль устроил беспредел с эсминцем США: видео инцидента",
    "datePublished": "2020-01-11T08:15",
    "dateModified": "2020-01-11T08:15:13",
    "description": "Российский военный корабль Черноморского флота Иван Хурс устроил провокацию с эсминцем США USS Farragut",
    "mainEntityOfPage": {"@type":"WebPage","@id":"https://apostrophe.ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220"},
    "author": {"@type": "Person","name": "Иванна Шовкун"},
    "image": {"@type": "ImageObject", "url": "https://apostrophe.ua/uploads/image/64daada438ac4dade2ddee42b272562a.png","width": "1200", "height": "667"},
    "publisher": {"@type": "Organization","name": "Апостроф","logo": {"@type":"ImageObject","url":"https://apostrophe.ua/web/images/logo.gif","width": "60","height":"60"}},
    "articleBody": " Российский эсминец чуть не столкнулся с крейсером ВМС США в Восточно-Китайском море.
 Об этом сообщил руководитель мониторинговой группы &quot;Института Черноморских стратегических исследований&quot; Андрей Клименко на своей Facebook-странице.
 Инцидент создал новый разведывательный корабль ЧФ РФ &quot;Иван Хурс&quot;. Он имитировал нашествий на корму ракетного эсминца USS Farragut (DDG-99), Arleigh Burke class.
 &quot;Черноморский флот РФ начинает наглеть все больше... Надо готовиться к развитию событий на Черном и Азовском море&quot;, - написал Клименко, а в сети показали видео.
 
 Как ранее сообщал &quot;Апостроф&quot;, ракетный крейсер &quot;Маршал Устинов&quot;, который 25 декабря неожиданно прибыл в Севастополь, заметили у берегов Стамбула - стал на якорь в Мраморном море."
}
/*]]>*/
</script>
<title>Российский эсминец едва не столкнулся с крейсером США - видео - Апостроф</title>
<meta name="keywords" content="корабли, Россия, США, эсминцы" />
<meta name="description" content="Российский военный корабль Черноморского флота Иван Хурс устроил провокацию с эсминцем США USS Farragut" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Российский военный корабль устроил беспредел с эсминцем США: видео инцидента" />
<meta property="og:description" content="Российский военный корабль Черноморского флота Иван Хурс устроил провокацию с эсминцем США USS Farragut" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/64daada438ac4dade2ddee42b272562a.png" />
<meta property="og:url" content="https://apostrophe.ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="корабли, Россия, США, эсминцы" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Российский военный корабль устроил беспредел с эсминцем США: видео инцидента" />
<meta name="twitter:description" content="Российский военный корабль Черноморского флота Иван Хурс устроил провокацию с эсминцем США USS Farragut" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/64daada438ac4dade2ddee42b272562a.png" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220" />
<link rel="canonical" href="https://apostrophe.ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220" />
<link rel="amphtml" href="https://apostrophe.ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220?amp" />
<link rel="apple-touch-icon" size="180x180" href="/apple-touch-icon.png">
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '30f979ec802ccb26f4a084b88797245358c56bb2';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Иванна Шовкун'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.defineSlot({z: 'e0ff52c6-16ee-4b04-b639-9c8b40967d7f', ph: 'admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw2"></div><div class="outer news-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">суббота, 11 января</div>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
 <li class="currency-select is-chosen" rate="23.75" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="25.75" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">23.75</div>
</div>
<div class="header__sep"></div>
</div>
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li class="is-active"><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li><li><a target="_blank" style="color: #4aaf00;" href="/article/lime">Лайм</a></li></ul> </div>
<div class="current-section cat nomob"><span>Мир</span></div>
<div class="break"></div>
<a href='https://apostrophe.ua/pages/champions-league-2019-2020' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_350c3e3cf44172c3f794d785f4a27ff9.png) no-repeat 50%  0">
<p class="spec__title">Лига чемпионов 2019/20: новости, результаты, видео</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">
<div class="bnr is-mobilehidden">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:240px;height:250px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="3121417746"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">11 января</h3>
<div class="ni
                                                ">
<div class="ni__date">07:32</div>
<a href="https://apostrophe.ua/article/lime/lifestyle/2020-01-11/gotovim-schastlivyj-pirog-na-staryj-novyj-god-prostoj-recept-k-prazdnichnomu-stolu/30244" title="Как приготовить оригинальное угощение к чаю" target='_blank' class="ni__content">Готовим счастливый пирог на Старый Новый год: простой рецепт к праздничному столу</a>
</div>
 <div class="ni
                                                ">
<div class="ni__date">07:30</div>
<a href="https://apostrophe.ua/news/society/accidents/2020-01-11/v-chernovcah-muzhchina-oblil-benzinom-i-podzhog-komnatu-gde-byla-doch/185218" title="В Черновцах отец семейства устроил пожар в доме, облив 16-летнюю дочь бензином" class="ni__content">В Черновцах мужчина облил бензином и поджог комнату, где была дочь</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">06:30</div>
<a href="https://apostrophe.ua/news/society/astrology/2020-01-11/goroskop-na-11-yanvarya-ovnam-nuzhno-otpustit-strahi-a-lvov-zhdut-perepady-nastroeniya/185011" title="Подробный гороскоп на 11 января - Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы" class="ni__content">Гороскоп на 11 января: Овнам нужно отпустить страхи, а Львов ждут перепады настроения</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">06:24</div>
<a href="https://apostrophe.ua/news/society/2020-01-11/dojd-slyakot-i-tuman-sinoptiki-dali-aktualnyiy-prognoz-na-subbotu-/185153" title="11 января в Украине ожидаются осадки в виде мокрого снега и дождя" class="ni__content">Дождь, слякоть и туман: синоптики дали актуальный прогноз на субботу</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">04:28</div>
<a href="https://apostrophe.ua/news/society/2020-01-11/v-ssha-pokazali-zrelischnoe-foto-kosmicheskoy-stantsii-na-fone-zemli/185157" title="Джон Краус обнародовал фото космической станции США на фоне Земли" class="ni__content">В США показали зрелищное фото космической станции на фоне Земли</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">03:31</div>
<a href="https://apostrophe.ua/news/society/2020-01-11/na-donbasse-200-brigadu-popolnil-prorossiyskiy-kazachok-opublikovanyi-foto/185178" title="Боевик, которого ликвидировали, был родом из Луганской области" class="ni__content">На Донбассе "200 бригаду" пополнил пророссийский казачок: опубликованы фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">01:23</div>
<a href="https://apostrophe.ua/news/society/2020-01-11/v-hersone-nashli-mertvyim-parnya-propavshego-posle-novogo-goda-foto/185154" title="Тузника искали в Херсоне с 4 января" class="ni__content">В Херсоне нашли мертвым парня, пропавшего после Нового года: фото</a>
</div>
<h3 class="news__title">10 января</h3>
<div class="ni
                                                ">
<div class="ni__date">23:58</div>
<a href="https://apostrophe.ua/news/society/kiev/2020-01-10/trupy-v-mnogoetazhke-kieva-poyavilis-novye-podrobnosti-i-foto/185217" title="Тела трех мужчин, которые были найдены в подвале дома в Киеве, пролежали достаточно долго и начали разлагаться" class="ni__content">Трупы в многоэтажке Киева: появились новые подробности и фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">23:00</div>
<a href="https://apostrophe.ua/news/society/kiev/2020-01-10/poyavilis-detali-i-foto-smertelnoj-avarii-s-peshehodompensionerom-v-kieve/185215" title="Автомобиль KIA Rio, который сбил пенсионера на пешеходном переходе, влетел еще в две машины" class="ni__content">Появились детали и фото смертельной аварии с пешеходом-пенсионером в Киеве</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">22:05</div>
<a href="https://apostrophe.ua/news/society/accidents/2020-01-10/pod-kievom-proizoshlo-smertelnoe-dtp-s-peshehodom-foto-s-mesta-avarii/185213" title="9 января автомобиль Ford в городе Белая Церковь под Киевом совершил наезд на женщину-пешехода, она умерла на месте" class="ni__content">Под Киевом произошло смертельное ДТП с пешеходом: фото с места аварии</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">21:37</div>
<a href="https://apostrophe.ua/news/society/accidents/2020-01-10/katastrofa-s-samoletom-mau-v-sbu-nazvali-osnovnye-versii/185212" title="Глава СБУ Иван Баканов обнародовал две главные версии крушения украинского самолета МАУ в Иране" class="ni__content">Катастрофа с самолетом МАУ: в СБУ назвали основные версии</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">21:18</div>
<a href="https://apostrophe.ua/news/society/kiev/2020-01-10/kiev-priznali-umnym-opublikovan-rejting-top100-gorodov/185211" title="Эксперты составили список самых технологичных городов мира, в нем оказался и Киев" class="ni__content">Киев признали "умным": опубликован рейтинг топ-100 городов</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div> </div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220" content="Российский военный корабль устроил беспредел с эсминцем США: видео инцидента" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2020-01-11">
<meta itemprop="dateModified" content="2020-01-11">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">Российский военный корабль устроил беспредел с эсминцем США: видео инцидента</h1>
<span class="article__date">
суббота, 11 января 2020, 08:15 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Российский военный корабль устроил беспредел с эсминцем США: видео инцидента" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220">переглянути новину українською</a> </div>
</div>
</header>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/uploads/image/64daada438ac4dade2ddee42b272562a.png">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="667">
</div>
<div itemprop="articleBody">
<p> <span style="background-color: initial;">Российский эсминец чуть не столкнулся с крейсером ВМС США </span><span style="background-color: initial;">в Восточно-Китайском море.</span> </p> <p> Об этом сообщил руководитель мониторинговой группы "Института Черноморских стратегических исследований" Андрей Клименко на своей Facebook-странице. </p> <p> Инцидент создал <span style="background-color: initial;">новый разведывательный корабль ЧФ РФ "Иван Хурс". Он имитировал нашествий на корму ракетного эсминца USS Farragut (DDG-99), Arleigh Burke class.</span> </p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="2822034840"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <p> <span style="background-color: initial;"><em>"Черноморский флот РФ начинает наглеть все больше... Надо готовиться к развитию событий на Черном и Азовском море", </em>- написал Клименко, а в сети показали видео.</span> </p> <div class="insert_video_iframe"> <iframe width="560" height="315" src="https://www.youtube.com/embed/fr2VKXJPQQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="">  	</iframe> </div> <p> <span style="background-color: initial;">Как ранее сообщал "Апостроф", </span><a href="https://apostrophe.ua/news/world/ex-ussr/2020-01-06/rossiyskiy-raketnyiy-kreyser-zametili-u-poberejya-turtsii-foto/184837" style="background-color: initial;">ракетный крейсер "Маршал Устинов", который 25 декабря неожиданно прибыл в Севастополь</a><span style="background-color: initial;">, заметили у берегов Стамбула - стал на якорь в Мраморном море.</span> </p> </div>
<footer class="article__footer">
<span class="article__author">
<a href="/author/8624">Иванна Шовкун</a> </span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/world">Мир</a>
<div class="row">
<span class="title">Теги:</span>
<a href="/news/tag/%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D0%B8">корабли</a>, <a href="/news/tag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>, <a href="/news/tag/%D0%A1%D0%A8%D0%90">США</a>, <a href="/news/tag/%D1%8D%D1%81%D0%BC%D0%B8%D0%BD%D1%86%D1%8B">эсминцы</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Российский военный корабль устроил беспредел с эсминцем США: видео инцидента" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/news/world/2020-01-11/rossijskij-voennyj-korabl-ustroil-bespredel-s-esmincem-ssha-video-incidenta/185220" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-0" style="height:250px; width:300px; display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-0'); });
		</script>
</div>
</div>

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-1" style="height:250px; width:300px;display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-1'); });
		</script>
</div>
</div>
</div> </div><div class="bnr is-mobilehidden">
<div id="bn_c1ovtL3ddX">загрузка...</div>
<script async type="text/javascript" src="//recreativ.ru/rcode.c1ovtL3ddX.js"></script>
</div><div class="bnr is-mobilehidden">
</div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4610078494" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr ">
<div id="PjE7ZrH02TK3zaiDh5TK" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 ='lopav.pro';</script>
<script src="//lopav.pro/9ih0.js"></script> </div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div> </div>
</div>
<div class="l-col3">
<div class="bnr is-mobilehidden">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="3432749995" data-ad-format="auto" data-full-width-responsive="true"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="b is-mobilehidden">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5e196a9314756" data-cycle-next=".fotos_prev_5e196a931467f" data-cycle-pager=".fotos_pagi_5e196a9314708" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/2899" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_925x616_dots.png" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_8b901d1449bb5505f4c1df0a06a3ebc1.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_8b901d1449bb5505f4c1df0a06a3ebc1.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>В Киеве прошел марш в честь Степана Бандеры</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5e196a9314756 fotos__prev"></div>
<div class="fotos_pagi_5e196a9314708 fotos__pagi"></div>
<div class="fotos_prev_5e196a931467f fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<div id="bn_3Q6Sq8aRUU">
загрузка...
</div>
<script async="" src="//recreativ.ru/rcode.3Q6Sq8aRUU.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div> </div>
</div>
</div>
<div class="bnr is-mobilehidden">
<div style="z-index:1000; position: absolute;">
<div id="admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838">
</div>
<script type="text/javascript">
 admixerML.fn.push(function() { admixerML.display('admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838'); });
	</script>
</div> </div><div class="is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootC611902"> <div id="M289314PreloadC611902"> ‡авантаженнЯ... </div>
</div>
<script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
</script>

</div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="toparea">
<div class="head">
<h3>Читайте также</h3>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/world/2020-01-07/zvezdnyie-voynyi-uje-segodnya-chelovechestvo-ispyityivaet-kosmicheskoe-orujie/30165" title="Технологические успехи последних лет открыли дорогу к милитаризации космического пространства" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_f7f625d4510162265daddab580a7e112.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/world/2020-01-07/zvezdnyie-voynyi-uje-segodnya-chelovechestvo-ispyityivaet-kosmicheskoe-orujie/30165" title="Технологические успехи последних лет открыли дорогу к милитаризации космического пространства">Звездные войны уже сегодня: человечество испытывает космическое оружие</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/world/2020-01-03/pretenzii-putina-na-yug-ukrainyi-sovershenno-nepriemlemyi---amerikanskiy-general/30098" title="Американский генерал Бен Ходжес рассказал Апострофу, как НАТО противостоит России" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_326e62a2adf89eae39140e475b52b86e.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/world/2020-01-03/pretenzii-putina-na-yug-ukrainyi-sovershenno-nepriemlemyi---amerikanskiy-general/30098" title="Американский генерал Бен Ходжес рассказал Апострофу, как НАТО противостоит России">Претензии Путина на юг Украины совершенно неприемлемы - американский генерал</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/world/2020-01-01/kak-vstrechali-novyiy-god-v-drugih-stranah-yarkie-foto-iz-raznyih-ugolkov-zemli/30133" title="Новый год 2020 встречали с феерверками и конфетти в разных странах. Апостроф собрал фото" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_6245698b81a85c9483609810661c93f2.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/world/2020-01-01/kak-vstrechali-novyiy-god-v-drugih-stranah-yarkie-foto-iz-raznyih-ugolkov-zemli/30133" title="Новый год 2020 встречали с феерверками и конфетти в разных странах. Апостроф собрал фото">Как встречали Новый Год в других странах: яркие фото из разных уголков Земли</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/world/2019-12-31/kloun-tramp-vedet-ameriku-k-odnomu-rezultatu-postradayut-vse---maykl-villard/30103" title="О важнейших политических событиях 2019 года и их последствиях для будущего мира в интервью Апострофу рассказал американский политический аналитик Майкл Виллард" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_2b36c4450632a24a02b5a0184af489f3.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/world/2019-12-31/kloun-tramp-vedet-ameriku-k-odnomu-rezultatu-postradayut-vse---maykl-villard/30103" title="О важнейших политических событиях 2019 года и их последствиях для будущего мира в интервью Апострофу рассказал американский политический аналитик Майкл Виллард">Трамп ведет Америку к одному результату, пострадают все - Майкл Виллард</a>
</h3>
</div>
</div>
</div>
<div class="footer">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>






<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <ul class="footer__nav">
<li>
<a href="/archives">Архив</a> </li>
</ul>
<div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
 <li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
 <li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
<li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime">Лайм</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">

<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2020 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. AD, <span class="label_nc">Новости компаний</span>&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> <script>
    if (window.self === window.top) {
        (document.createElement('IMG')).src =  'https://autocounter.idealmedia.io/1x1.gif?pid=38857' + '&referer=' + encodeURIComponent(window.document.referrer);
    }
</script> </div>
</div>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_news_v1.1.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
console.log('(2020-01-11 08:35:48)-structurelefwidget-dps:_langs111_dt(s20)=08:35:2 :\n', '');
console.log('(2020-01-11 08:35:42)-shortnews-lng:ru-cT:3600-lstnews:2020-01-11 07:32:00 :\n', '');
jQuery('#yw2_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
