<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link rel="preload" as="font" type="font/woff2" href="/assets/5d124cea/css/fonts/open-sans-v17-latin_cyrillic-regular.woff2" crossorigin>
<link rel="preload" as="font" type="font/woff2" href="/assets/5d124cea/css/fonts/open-sans-v17-latin_cyrillic-800.woff2" crossorigin>
<link rel="preload" as="font" type="font/woff2" href="/assets/5d124cea/css/fonts/lora-v14-latin_cyrillic-700italic.woff2" crossorigin>
<link rel="preload" as="style" href="/assets/5d124cea/css/screen.css">
<link as="script" rel="preload" href="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver" />
<link as="script" rel="preload" href="/assets/5d124cea/js/intersection_observer_2f_1.js" />
<link rel="preload" as="font" type="font/woff2" href="/assets/5d124cea/css/fonts/fira-sans-v10-latin_cyrillic-regular.woff2" crossorigin>
<link rel="dns-prefetch" href="//static.apostrophe.ua">
<link rel="preconnect" href="//static.apostrophe.ua" crossorigin>
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//counter.yadro.ru">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link as="script" rel="preload" href="/assets/224c2d3c/js/contenterrorcheck_article_v1.2.js" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<title>Актеру Мстителей Джереми Реннеру не хватает денег на алименты</title>
<meta name="keywords" content="Соколиный глаз актер, Мстители акетры, Джереми Реннер жена, Джереми Реннер личная жизнь, Джереми Реннер дети, Джереми Реннер дочь" />
<meta name="description" content="Джереми Реннер, сыгравший Соколиного глаза в Мстителях, пожаловался на нехватку денег на алименты для дочери" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Звезда &quot;Мстителей&quot; попросил уменьшить размер алиментов из-за эпидемии коронавируса" />
<meta property="og:description" content="Джереми Реннер, сыгравший Соколиного глаза в Мстителях, пожаловался на нехватку денег на алименты для дочери" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/92c4ab32278990d45821a3b73ebe3770.jpg" />
<meta property="og:url" content="https://apostrophe.ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="Соколиный глаз актер, Мстители акетры, Джереми Реннер жена, Джереми Реннер личная жизнь, Джереми Реннер дети, Джереми Реннер дочь" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Звезда Мстителей попросил уменьшить размер алиментов из-за эпидемии коронавируса" />
 <meta name="twitter:description" content="Джереми Реннер, сыгравший Соколиного глаза в Мстителях, пожаловался на нехватку денег на алименты для дочери" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/92c4ab32278990d45821a3b73ebe3770.jpg" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808" />
<link rel="canonical" href="https://apostrophe.ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808" />
<link rel="standout" href="https://apostrophe.ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808" />
<link rel="amphtml" href="https://apostrophe.ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808?amp" />
<link rel="apple-touch-icon" size="180x180" href="/apple-touch-icon.png">
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '4c88e3f878bacc3471b29c9279115c163bc4b2f1';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension3: 'Марина Нижник'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script><script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script><script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script><script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.defineSlot({z: 'e0ff52c6-16ee-4b04-b639-9c8b40967d7f', ph: 'admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f_1.js"></script>
<div id="adpartner_branding"> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div class="outer article-wrap">

<div class="header header_lime ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808">UA</a></div>
</br>
<div class="header__logo"><a href="/article/lime"><span></span></a></div>
<div class="nav nav_lime">
<div id="lines" class="nav__show nav__show_lime"></div>
<ul id="yw1" class="nav-list"><li><a href="/article/lime/events/all">События</a></li><li class="is-active"><a href="/article/lime/person/all">Звезды</a></li><li><a href="/article/lime/style/all">Мода</a></li><li><a href="/article/lime/afisha/all">Афиша</a></li><li><a href="/article/lime/lifestyle/all">Lifestyle</a></li><li><a href="/article/lime/travels/all">Путешествия</a></li><li><a href="/article/lime/goroskop/all">Гороскоп</a></li></ul> </div>
</div>
<div class="header_under_lime">
<div class="current-section"><span>Лайм</span></div>
<div class="searcher">
<div class="search search_lime">
<form id="form-searcher" action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div id="search__go" class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
<div class="header__left">
<div class="socials ">
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/lime.apostrophe/" target="_blank" class="socials_facebook"></a>');</script>


<script type="text/javascript">document.write('<a rel="nofollow" href="//t.me/thelimenews" target="_blank" class="socials_telegram"></a>');</script>
</div>
</div>
</div> <style>
    .content .l {padding-top: 18px !important;}
    .content .l.l_twocolumns .l-col2 .l-col2inner {margin-right: 325px;}
    .content .l.l_twocolumns .l-col3 {width: 300px;margin-left: -307px !important;}
    @media only screen and (max-width: 820px) {
        .content .l.l_twocolumns .l-col2 .l-col2inner {margin: 0;}
        .content .l.l_twocolumns .l-col3 {margin: 0; float: none; width: auto;}
        .content .l.l_twocolumns .l-col3 {margin-left: 0 !important;} /*20200302*/
    }
</style> <div class="content">
<div class="l l_twocolumns">
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/Organization">
<div itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808" content="Звезда &quot;Мстителей&quot; попросил уменьшить размер алиментов из-за эпидемии коронавируса" />
<header class="article__header" style="margin-bottom: 0px;">
<div class="article__header-right">
</div>
<h1 itemprop="headline name" style="padding-bottom:0px!important;">Звезда "Мстителей" попросил уменьшить размер алиментов из-за эпидемии коронавируса</h1>
<h2 itemprop="alternativeHeadline">Проекты с участием актера отложили или отменили, и он не справляется с финансовой нагрузкой</h2>
<span class="article__date ">
четверг, 26 марта 2020, 13:47 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Звезда "Мстителей" попросил уменьшить размер алиментов из-за эпидемии коронавируса" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808">читати статтю українською</a> </div>
</div>
</header>
<div class="article__wrap" style="margin-left: 0;">
<div itemprop="articleBody">
<p> Актер Джереми Реннер, сыгравший в "Мстителях" Соколиного глаза, пожаловался суду, что из-за эпидемии коронавируса ему не хватает средств на выплату алиментов бывшей жене Сонни Пачеко. Об этом сообщает издание <a href="https://www.tmz.com/2020/03/23/jeremy-renner-child-support-payment-reduce-divorce-ex-wife/" target="_blank" rel="nofollow">TMZ</a> со ссылкой на судебные документы. </p> <p class="article__img article__img_center"> <img src="/uploads/image/1b1db049209dbcebf0c884ed8101fdf3.jpg" style="width:100%;max-width:820px;"><span class="article__img-author">Фото: @renner4real в Instagram</span> </p> <p> 49-летний Реннер заявил, что за последние недели его финансовые условия резко изменились, и что 2020 год будет для него неудачным, поскольку работа в фильмах "Мстители" завершена, большинство съемок и постановок, вероятно, не возобновятся до конца года, и проекты, в которых он участвовал, отменяют или откладывают. Двукратный номинант на "Оскар" в настоящее время платит бывшей жене около $ 30 тыс. в месяц за жилье, еду, транспорт и одежду для дочери Авы, но считает, что она использует эти средства, чтобы поддерживать роскошный образ жизни и воевать с ним в суде. В документах его адвокат говорит: "Жадному аппетиту Сонни к деньгам Джереми не видно конца". </p><div class="advertinline">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="5184988970"></ins>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> <p> Актер не доверяет бывшей супруге и просит судью позволить его менеджерам единолично контролировать средства на счете Авы. Также в связи с финансовым положением он хочет, чтобы размер алиментов уменьшили до "размуных $ 11 тыс.в месяц", которых должно хватить на потребности 7-летней девочки. </p> <ul> <li>Новая <a href="https://apostrophe.ua/article/lime/person/2020-03-24/vudi-allen-obvinil-byivshuyu-jenu-v-oderjimosti-syinom-i-rasskazal-o-brake-s-ee-priemnoy-docheryu/31757">книга мемуаров Вуди Аллена</a> наделала в сети много шума. В ней он обвинил бывшую жену в одержимости сыном и рассказал о браке с ее приемной дочерью. </li> <li><a href="https://apostrophe.ua/article/lime/person/2020-03-24/byivshaya-devushka-al-pachino-nazvavshaya-ego-staryim-skryagoy-rasskazala-ob-otnosheniyah-s-akterom/31752">Бывшая девушка Аль Пачино</a>, назвавшая его старым скрягой, рассказала об отношениях с актером. 40-летняя Мейталь Дохан отрицает, что встречалась с 79-летним Пачино из-за денег.</li> </ul> <p> <strong>Самые интересные новости теперь в Telegram! Подписывайтесь на канал <a href="https://t.me/thelimenews" target="_blank" rel="nofollow">theLime</a>, чтобы ничего не пропустить.</strong> </p> </div>
<footer class="article__footer">
<span class="article__author">
</span>
<a class="article__print" id="print-div" href="javascript:void(0)">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<div class="row">
<span class="title">Раздел:</span>
<a href="/article/lime">Лайм</a><i class="arrow"></i><a href="/article/lime/person/all">Звезды</a> </div>
</div>
<div class="row">
<span class="title">Теги:</span>
<a href="/article/tag/%D0%9C%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8">Мстители</a> </div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Звезда "Мстителей" попросил уменьшить размер алиментов из-за эпидемии коронавируса" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</div>
</div>
</article>
<div class="fb-comments" data-href="https://apostrophe.ua/article/lime/person/2020-03-26/zvezda-mstiteley-poprosil-umenshit-razmer-alimentov-iz-za-epidemii-koronavirusa/31808" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">
<div style="height:250px; width:300px; float:left;">
<iframe src="https://adst.fwdcdn.com/frame/partners/lime.apostrophe.com.ua_300x250_1.html" width="300" height="250" frameborder="0">
		</iframe>
</div>

<div style="height:250px; width:300px; float:left;">
<iframe src="https://adst.fwdcdn.com/frame/partners/lime.apostrophe.com.ua_300x250_2.html" width="300" height="250" frameborder="0">
		</iframe>
</div>
</div> </div><div class="bnr ">
<div align="center">
<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="5979728183"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div><div class="bnr ">
</div><div class="bnr ">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M466443ScriptRootC829436">
</div>
<script src="https://jsc.idealmedia.io/a/p/apostrophe.com.ua.829436.js" async="" type="text/javascript"></script>
 </div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="head"><h3>Читайте также</h3></div>
<div class="read-more">
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/lime/person/2020-03-26/pobedivshaya-koronavirus-olga-kurilenko-obyyasnila-zachem-rasskazala-o-bolezni-v-sotsseti/31805" title="Актриса Ольга Куриленко рассказала, что написала о коронавирусе, чтобы помочь другим людям.">

<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_02af8e4fd5f0e891079337ce00d007d0.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_02af8e4fd5f0e891079337ce00d007d0.jpg 1x" width="299" height="166" src="/uploads/placeholder_299x166_dots2.png" alt="" /> </a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/lime/person/2020-03-26/pobedivshaya-koronavirus-olga-kurilenko-obyyasnila-zachem-rasskazala-o-bolezni-v-sotsseti/31805" title="Актриса Ольга Куриленко рассказала, что написала о коронавирусе, чтобы помочь другим людям.">Победившая коронавирус Ольга Куриленко объяснила, зачем рассказала о болезни в соцсети</a>
</h4>
<span class="is-mobilehidden">Актриса Ольга Куриленко рассказала, что написала о коронавирусе, чтобы помочь другим людям.</span>
</div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/lime/person/2020-03-26/tovarisch-britni-spirs-pevitsa-stala-geroiney-memov-iz-za-prizyiva-bastovat-i-pereraspredelyat-bogatstvo/31804" title="Бритни Спирс в Instagram призвала перераспределять богатства и стала героиней мемов о коммунизме. Лучшие мемы Товарищ Бритни">

<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_4a03d1acbe1e5c8f0cd6559920c3983b.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_4a03d1acbe1e5c8f0cd6559920c3983b.jpg 1x" width="299" height="166" src="/uploads/placeholder_299x166_dots2.png" alt="" /> </a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/lime/person/2020-03-26/tovarisch-britni-spirs-pevitsa-stala-geroiney-memov-iz-za-prizyiva-bastovat-i-pereraspredelyat-bogatstvo/31804" title="Бритни Спирс в Instagram призвала перераспределять богатства и стала героиней мемов о коммунизме. Лучшие мемы Товарищ Бритни">Товарищ Бритни Спирс: певица стала героиней мемов из-за призыва перераспределять богатства</a>
</h4>
<span class="is-mobilehidden">Бритни Спирс в Instagram призвала перераспределять богатства и стала героиней мемов о коммунизме. Лучшие мемы Товарищ Бритни</span>
</div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/lime/person/2020-03-26/akter-dizel-shou-rasskazal-kak-po-gluposti-poteryal-za-den-70-tyisyach/31802" title="Комедийный актер Евгений Сморигин рассказал, как стал жертвой аферистки.">

<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_7e76aacddb1329d05fc19df4b1e22a47.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_7e76aacddb1329d05fc19df4b1e22a47.jpg 1x" width="299" height="166" src="/uploads/placeholder_299x166_dots2.png" alt="" /> </a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/lime/person/2020-03-26/akter-dizel-shou-rasskazal-kak-po-gluposti-poteryal-za-den-70-tyisyach/31802" title="Комедийный актер Евгений Сморигин рассказал, как стал жертвой аферистки.">Актер "Дизель Шоу" рассказал, как по глупости потерял за день $70 тысяч</a>
</h4>
<span class="is-mobilehidden">Комедийный актер Евгений Сморигин рассказал, как стал жертвой аферистки.</span>
</div>
</div>
</div>
</div>
</div> 
<div class="l-col3">
<div class="bnr is-mobilehidden">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4456595893"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr is-mobilehidden">
<div id="bn_3Q6Sq8aRUU">
</div>
<script async="" type="text/javascript">
(function(t,f,k){function u(a,b,d,c){function f(){var e=b.createElement("script");e.src=a;e.onerror=function(){g++;5&gt;g?setTimeout(f,10):h(g+"!"+a)};e.onload=function(){c&&c();g&&h(g+"!"+a)};d.appendChild(e)}var g=0;f()}function v(){try{d=f.createElement("iframe");d.style.setProperty("display","none","important");e.appendChild(d);try{b=d.contentWindow,c=b.document,c.open(),c.writeln(""),c.close(),l=c.body,d.id="rcMain"}catch(a){b=t,c=f,l=e,m(a)}Object.defineProperty(b,"rcBuf",
{enumerable:!1,configurable:!1,writable:!1,value:[]});u("\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x2e\x63\x6f\x6d/static/main.js",c,l,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,n)})}catch(a){m(a)}}function m(a){h(a.name+": "+a.message+"\n"+(a.stack?a.stack.replace(a.name+": "+a.message+"\n",""):""))}function h(a){console.error(a);(new Image).src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x73\x2e\x63\x6f\x6d/err/?code="+k+"&ms="+((new Date).getTime()-p)+"&text="+encodeURIComponent(a)}try{var n=(""+location).match(/(https?:\/\/[^/]+)/)[1],e=f.getElementById("bn_"+k),q=Math.random().toString(36).substring(2,
15),p=(new Date).getTime(),d,b,c,l;if(e){e.id="bn_"+q;var r={act:"init",id:k,rnd:q,ms:p};(d=f.getElementById("rcMain"))?b=d.contentWindow:v();b.rcMain?b.postMessage(r,n):b.rcBuf.push(r)}else h("!bn")}catch(a){m(a)}})(window,document,"3Q6Sq8aRUU");
</script> </div><div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Интервью</h3>

</div>
<div class="interviews">
<div class="post ">
<a href="https://apostrophe.ua/article/lime/kino/2020-03-11/5-neudobnyih-voprosov-o-voennoy-drame-cherkasi-rejisseru-timuru-yaschenko/31472" class="post__pic" title="Автор фильма о сюжете, скрытых смыслах, операторской работе и актерской игре">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_43f3b96c5c0713a5207a12f7d3be48df.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_43f3b96c5c0713a5207a12f7d3be48df.jpg 1x" width="90" height="90" src="/uploads/placeholder_90x90_dots2.png" alt="" /> </a>
<h3 class="post__person">Тимур Ященко</h3>
<a href="https://apostrophe.ua/article/lime/kino/2020-03-11/5-neudobnyih-voprosov-o-voennoy-drame-cherkasi-rejisseru-timuru-yaschenko/31472" title="Автор фильма о сюжете, скрытых смыслах, операторской работе и актерской игре" class="post__title">5 неудобных вопросов о военной драме "Черкаси" режиссеру Тимуру Ященко</a>
</div>
<div class="post ">
<a href="https://apostrophe.ua/article/lime/person/2020-02-22/myi-ne-mojem-nravitsya-vsem-poetomu-vyihodim-i-delaem-chto-umeem-maksimalno-kruto---gruppa-tvorchi/31116" class="post__pic" title="Андрей Гуцуляк и Джеффри Кенни из группы Tvorchi ответили на несколько вопросов перед финалом Нацотбора-2020">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_83a640f8468b26c4cde64a786fb73a34.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_83a640f8468b26c4cde64a786fb73a34.jpg 1x" width="90" height="90" src="/uploads/placeholder_90x90_dots2.png" alt="" /> </a>
<h3 class="post__person">TVORCHI</h3>
<a href="https://apostrophe.ua/article/lime/person/2020-02-22/myi-ne-mojem-nravitsya-vsem-poetomu-vyihodim-i-delaem-chto-umeem-maksimalno-kruto---gruppa-tvorchi/31116" title="Андрей Гуцуляк и Джеффри Кенни из группы Tvorchi ответили на несколько вопросов перед финалом Нацотбора-2020" class="post__title">Мы не можем нравиться всем. Поэтому выходим и делаем, что умеем, максимально круто - группа TVORCHI</a>
</div>
<div class="post ">
<a href="https://apostrophe.ua/article/lime/events/2020-02-09/marina-krut-idet-v-final-natsotbora-2020-roditeli-plachut-ved-ona---prosto-devochka-iz-hmelnitskogo/30844" class="post__pic" title="Бандуристка Марина Круть стала фавориткой первого полуфинала Нацотбора на Евровидение-2020">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_059e057373e473f83e3e20fa8bb798a3.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_059e057373e473f83e3e20fa8bb798a3.jpg 1x" width="90" height="90" src="/uploads/placeholder_90x90_dots2.png" alt="" /> </a>
<h3 class="post__person">Марина Круть</h3>
<a href="https://apostrophe.ua/article/lime/events/2020-02-09/marina-krut-idet-v-final-natsotbora-2020-roditeli-plachut-ved-ona---prosto-devochka-iz-hmelnitskogo/30844" title="Бандуристка Марина Круть стала фавориткой первого полуфинала Нацотбора на Евровидение-2020" class="post__title">Марина Круть идет в финал Нацотбора-2020. Родители плачут, ведь она - просто девочка из Хмельницкого</a>
</div>
<div class="post ">
<a href="https://apostrophe.ua/article/lime/kino/2020-01-26/v-filme-net-rasizma-prosto-v-ukraine-malo-temnokojih---djimmi-voha-voha-o-komedii-skajene-vesllya/30543" class="post__pic" title="Французский актер вспомнил о приглашении в Киев и первых днях на съемочной площадке">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_0c3983a14fbad0c03a86a008b475a1a0.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/90x90_outbound_0c3983a14fbad0c03a86a008b475a1a0.jpg 1x" width="90" height="90" src="/uploads/placeholder_90x90_dots2.png" alt="" /> </a>
<h3 class="post__person">Джимми Воха-Воха</h3>
<a href="https://apostrophe.ua/article/lime/kino/2020-01-26/v-filme-net-rasizma-prosto-v-ukraine-malo-temnokojih---djimmi-voha-voha-o-komedii-skajene-vesllya/30543" title="Французский актер вспомнил о приглашении в Киев и первых днях на съемочной площадке" class="post__title">В фильме нет расизма, просто в Украине мало темнокожих - Джимми Воха-Воха о комедии "Скажене весілля"</a>
</div>
<a href="/interviews" class="opinions__more news__more">Все интервью<i></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="footer footer_besedka">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/lime/events/all">События</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/person/all">Звезды</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/scandal/all">Скандал</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/style/all">Мода</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/beauty/all">Красота</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/afisha/all">Афиша</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/kino/all">Кино</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/lifestyle/all">Lifestyle</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/travels/all">Путешествия</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime/goroskop/all">Гороскоп</a>
</dt>
<dd>
<ul></ul>
</dd>
</dl>
</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">
<a rel="nofollow" href="//facebook.com/lime.apostrophe" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/thelimenews" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 – 2020 Апостроф. Использование любых материалов Интернет-издания «Апостроф» возможно только
при условии прямой ссылки на сайт. Для Интернет-изданий обязательным является размещение прямой, открытой для поисковых систем
гиперссылки на использованный материал не ниже второго абзаца. <span class="label_nc">промо</span>, <span class="label_nc">бизнес-кейс</span>, <span class="label_nc">новости компаний</span>, <span class="label_nc">спецпроект</span>, <span class="label_nc">партнерский материал</span>&nbsp;– материалы, обозначенные этим знаком,
размещены на правах рекламы. Ответственность за содержание рекламы несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" />
</div>
<script>
    if (window.self === window.top) {
        (document.createElement('IMG')).src =  'https://autocounter.idealmedia.io/1x1.gif?pid=38857' + '&referer=' + encodeURIComponent(window.document.referrer);
    }
</script> </div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_article_v1.2.js"></script>
</body>
</html>
