<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/224c2d3c/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<title>Выборы в Польше - Украина Польша - Отношения между Польшей и Украиной не изменятся</title>
<meta name="keywords" content="Польша, выборы в Польше, Право и Справедливость, отношения с Польшей, Украина, США, ЕС" />
<meta name="description" content="По результатам парламентских выборов, политика Польши по отношению к Украине не претерпит изменений" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Результаты выборов в Польше: плюсы и минусы для Украины" />
<meta property="og:description" content="По результатам парламентских выборов, политика Польши по отношению к Украине не претерпит изменений" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/e998da33a060a9e39038523da0e9fd9e.jpg" />
<meta property="og:url" content="https://apostrophe.ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="Польша, выборы в Польше, Право и Справедливость, отношения с Польшей, Украина, США, ЕС" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Результаты выборов в Польше: плюсы и минусы для Украины" />
<meta name="twitter:description" content="По результатам парламентских выборов, политика Польши по отношению к Украине не претерпит изменений" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/e998da33a060a9e39038523da0e9fd9e.jpg" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544" />
<link rel="canonical" href="https://apostrophe.ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544" />
<link rel="standout" href="https://apostrophe.ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544" />
<link rel="amphtml" href="https://apostrophe.ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544?amp" />
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = 'dc08f6af65afa3037c0a96a5598346a422df4a89';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension3: 'Светлана Шереметьева'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.defineSlot({z: 'e0ff52c6-16ee-4b04-b639-9c8b40967d7f', ph: 'admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id='admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e0ff52c616ee4b04b6399c8b40967d7f_zone_23237_sect_851_site_838');
});
</script> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw2"></div><div class="bnr is-mobilehidden">
<p style="text-align: center;">
<a href="https://concert.ua/ru/event/serenada-solnechnoi-doliny" target="_blank "> <img src="/uploads/15102019/754102abff5de643f971373e14c2db08.jpg" style="width:100%;max-width:728px;"></a>
</p> </div><div class="outer article-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">вторник, 15 октября</div>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="24.65" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="26.90" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">24.65</div>
</div>
<div class="header__sep"></div>
</div>
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li class="is-active"><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li><li><a target="_blank" style="color: #4aaf00;" href="/article/lime">Лайм</a></li></ul> </div>
<div class="current-section cat nomob"><span>Мир</span></div>
<div class="break"></div>
<a href='https://apostrophe.ua/pages/europa-league-2019-2020' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_70ff8d71245f3e84ff1a4d7516296530.jpg) no-repeat 50%  0">
<p class="spec__title">Лига Европы 2019/20: все новости, результаты, видео</p>
</a>
<style>
    .content .l {padding-top: 18px !important;}
    .content .l.l_twocolumns .l-col2 .l-col2inner {margin-right: 325px;}
    .content .l.l_twocolumns .l-col3 {width: 300px;margin-left: -307px !important;}
    @media only screen and (max-width: 820px) {
        .content .l.l_twocolumns .l-col2 .l-col2inner {margin: 0;}
        .content .l.l_twocolumns .l-col3 {margin: 0; float: none; width: auto;}
    }
</style> <div class="content">
<div class="l l_twocolumns">
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544" content="Результаты выборов в Польше: плюсы и минусы для Украины" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="datePublished" content="2019-10-15">
<meta itemprop="dateModified" content="2019-10-15">
<meta itemprop="author" content="Apostrophe">
<header class="article__header" style="margin-bottom: 0px;">
<div class="article__header-right">
</div>
<h1 itemprop="headline name" style="padding-bottom:0px!important;">Результаты выборов в Польше: плюсы и минусы для Украины</h1>
<h2 itemprop="alternativeHeadline">Изменится ли отношение польских властей к нашей стране</h2>
<span class="article__author">
</span>
<span class="article__date">
вторник, 15 октября 2019, 19:44 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Результаты выборов в Польше: плюсы и минусы для Украины" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544">читати статтю українською</a> </div>
</div>
</header>
<div class="article__wrap">
<div class="article__img article__img_left">
<a class="fancybox" rel="img_5da60b6ce1f5d" href="https://apostrophe.ua/uploads/image/e998da33a060a9e39038523da0e9fd9e.jpg" caption="" author="Фото: Getty Images" source="">
<img itemprop="image" src="https://apostrophe.ua/uploads/image/e998da33a060a9e39038523da0e9fd9e.jpg" alt="Изменится ли отношение польских властей к нашей стране">
</a>
<span class="article__img-title"></span>
<span class="article__img-author">
Фото: Getty Images </span>
</div>
<div itemprop="articleBody">
<p> <a href="https://apostrophe.ua/article/world/europe/2019-10-12/vyiboryi-v-polshe-kakoy-rezultat-ustroit-ukrainu/28512" target="_blank"><strong>Воскресные выборы в польский парламент</strong></a><strong style="background-color: initial;"> закончились прогнозируемой победой действующей правящей польской политсилы "Право и Справедливость" в нижней палате парламента, а также вероятностью установления контроля оппозиционных сил над Сенатом. "Апостроф" узнавал, каким образом новый баланс сил в законодательной власти нашего соседа повлияет на украинско-польские отношения.</strong> </p> <p> <strong></strong> </p> <h2><strong>Преемственность и умеренный оптимизм</strong></h2> <p> <strong></strong> </p> <p> Результаты выборов в польский парламент не стали каким-то сюрпризом, и вполне соответствуют прогнозам, которые накануне выборов анализировал "Апостроф". Рекордная в новейшей истории Польши явка избирателей обеспечила партии "Право и Справедливость" 235 депутатских мест из 460. Действующая правящая партия сохранила контроль над нижней палатой парламента - Сеймом, зато в Сенате ПиС собрал лишь 48 депутатских мест из 100. </p> <p> Вопрос, удастся главным оппозиционным силам - "Гражданской коалиции" и "Левым" серьезно влиять на политический курс страны через Сенат, остается открытым. "Дело в том, что "Гражданская коалиция" сама по себе не способна взять под контроль верхнюю палату парламента, а в целом ситуация напоминает украинский парламент, где несколько оппозиционных сил не склонны договариваться друг с другом. Поэтому позиции ПиС в верхней палате парламента будут очень сильными. Другое дело, что для успешного голосования в конфликтных вопросах им придется договариваться с той или иной группой внутри оппозиционных партий", - пояснил "Апострофу" эксперт Украинского института будущего Игар Тышкевич. </p> <p> Таким образом, внешней и внутренней политикой страны и дальше будет заведовать "Право и Справедливость". А это значит, что сохранится как преемственность политики, так и позиция Польши в отношении Украины. </p> <p> "То есть, правительство в дальнейшем будет поддерживать Украину в вопросах безопасности, прежде всего, связанных с российской агрессией, и по делам европейской интеграции. В конце концов среди крупнейших польских партий царит консенсус о необходимости поддержки Польшей всех реформ и действий, имеющих целью приближение Украины к ЕС. Сигналы, которые идут от президента Зеленского и украинского правительства в течение последних месяцев, дают повод к умеренному оптимизму", - сообщил "Апострофу" историк и политический эксперт Лукаш Адамский. </p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8200131175" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>  (adsbygoogle = window.adsbygoogle || []).push({});  </script> <p> У "Права и Справедливости" уже сформированы основы внешней и внутренней политики, зафиксированные, в том числе, и в программе партии. Там речь идет о польских национальных интересах. Ключевыми интересами являются экономический рост и решение демографического кризиса в Польше, а также продолжение политической реформы в Польше в том ключе, в котором это видит ПиС. А внешняя политика остается неизменной. В первую очередь - это ставка на интересы Вашингтона. А в отношении Украины - в программе присутствуют исключительно экономические вопросы. Ведь в ПиС не видят в Украине достаточно мощного политического игрока", - добавляет Игар Тышкевич. </p> <h2><strong>Опасны ли польские оппозиционеры?</strong></h2> <p> <strong></strong> <span style="background-color: initial;">Но если с позицией ПиС все понятно, то определенную тревогу украинской стороны может вызвать электоральный результат правой политической силы "Конфедерация" и "Польской коалиции" в составе "Крестьянской партии" и Kukiz15, депутаты которой в предыдущем Сейме были ответственны за внесение резонансных поправок в закон о Польском Институте Национальной Памяти, которые приравняли ОУН-УПА к нацистскому режиму. Рассмотрение устава Института продолжится в новом Сейме, но эксперты уверены, что эта неприятная история не будет иметь продолжения.</span> </p> <p> "Конституционный Суд Польши в январе этого года справедливо отменил статьи, которые вызвали возмущение части украинского общества, а именно обязанность расследования польским Институтом национальной памяти преступлений "<span style="background-color: initial;">украинских националистов" на территории Волыни и "Восточной Малопольши". В целом, в Польше уже двадцать лет действует статья, которая запрещает оправдывать преступления геноцида, военные преступления и преступления против человечности. И значительной частью польского общества она воспринимается как вполне достаточная мера. В то же время, я не вижу перспектив для изменения парадигмы исторического диалога на такую, какой бы хотели украинские националисты, считающие ОУН и УПА аналогом демократического польского правительства и польского подполья во время Второй мировой войны. Здесь позиция останется неизменной. Польша будет убеждать Украину, что никакие требования настоящего, такие как противодействие российской пропаганде или консолидация нации и.т.д., не могут оправдать героизацию сторонников тоталитаризма, коллаборационистов нацистской Германии или военных преступников", - убежден Лукаш Адамский</span> </p> <h2><strong>Украина в прицеле интересов Варшавы и Брюсселя</strong></h2> <p> Интерес в Украине вызывает и будущее развитие отношений между Варшавой и Брюсселем. Ведь Польша в большей или меньшей степени, но стабильно выполняла роль некоего "адвоката" Украины в ЕС. Политика ПиС уже неоднократно вызывала критику со стороны ЕС. За ведущей польской политической силой закрепилась репутация оппозиционной к центральным европейским структурам. Но поскольку ПиС не демонстрирует намерений резко менять основы внешней и внутренней политики, вполне вероятно, что и на европейском фронте польской политики следует ожидать продолжения ныне существующего положения вещей. </p> <p> "Очередная победа ПиС на выборах - это некий "мягкий польский Брексит<span style="background-color: initial;">". Свидетельство того, что видение будущего Европы, сформированное после окончания холодной войны, уже не является единодушным. И такие явления не исключение, а уже, скорее, правило для Центрально-Восточной Европы. Ведь там понимают, что больше всего от расширения ЕС на восток выиграли "ключевые" страны - Франция и Германия. Поэтому сопротивление политике Берлина и Парижа в Варшаве продолжится", - выразили уверенность в дипломатических кругах в разговоре с "Апострофом".</span> </p><div class="advertinline">
<div id="admixer_async_1171563777" data-zone="37aefb94-b6cc-4efc-89ed-18e492b44ece">
</div>
<script type="text/javascript">
(window.admixerAds = window.admixerAds || []).push('admixer_async_1171563777')
	</script>
</div> <p> "С точки зрения польских правящих элит наиболее проблематичными являются отношения с Францией - президент Макрон хочет стать лидером европейских либералов а те, как известно, имеют свое видение того, как интерпретировать европейские ценности и как должна функционировать ЕС. Оно диаметрально отличается от видения польского правительства. Вместо этого, отношение к правительству ПиС со стороны немецких элит систематически улучшается, как и отношения с новой главой Европейской Комиссии, госпожой Урсулой фон дер Ляйен. Ведь она стала председателем, в том числе, и благодаря тому, что премьер-министр Польши Матеуш Моравецкий организовал коалицию, которая заблокировала согласованный крупнейшими государствами ЕС выбор Франса Тимерманса новым председателем (Еврокомиссии)", - пояснил Лукаш Адамский </p> <p> "У Права и Справедливости" есть собственное видение политики внутри Европейского Союза. И Польша использует помощь и поддержку со стороны США, как баланс политике Германии и Франции. И учитывая ставку на США, было бы очень глупо со стороны Польши резко менять свою европейскую политику", - отметил Игар Тышкевич </p> <p> Учитывая указанные тенденции, становится понятным, что отношение к Украине в контексте европейской политики Польши не изменится. "В Польше - на фоне других европейских стран - уровень поддержки Украины, а также интерес к вашей стране очень высок. И крупные партии согласны с тем, что ЕС должен усиливать давление на Россию", - убежден Лукаш Адамский </p> <p> <span style="background-color: initial;">Итак, если Варшава демонстрирует преемственность не только внутренней, но и внешней политики, то ключ к успешному или трагического сценария развития украинского-польских отношений лежит на нашем берегу Западного Буга. В</span><span style="background-color: initial;">се описанные процессы и тенденции могут быть как усилены, так и перечеркнуты шагами или намерениями украинской власти.</span> </p> </div>
<footer class="article__footer">
<span class="article__author">
</span>
<a class="article__print" id="print-div" href="javascript:void(0)">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<div class="row">
<span class="title">Раздел:</span>
<a href="/article/world">Мир</a><i class="arrow"></i><a href="/article/world/europe/all">Европа</a>
</div>
</div>
<div class="row">
<span class="title">Теги:</span>
<a href="/article/tag/%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B0">Польша</a>, <a href="/article/tag/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B+%D0%B2+%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B5">выборы в Польше</a>, <a href="/article/tag/%D0%9F%D1%80%D0%B0%D0%B2%D0%BE+%D0%B8+%D0%A1%D0%BF%D1%80%D0%B0%D0%B2%D0%B5%D0%B4%D0%BB%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D1%8C">Право и Справедливость</a>, <a href="/article/tag/%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81+%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%D0%B9">отношения с Польшей</a>, <a href="/article/tag/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">Украина</a>, <a href="/article/tag/%D0%A1%D0%A8%D0%90">США</a>, <a href="/article/tag/%D0%95%D0%A1">ЕС</a> </div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Результаты выборов в Польше: плюсы и минусы для Украины" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/article/world/europe/2019-10-15/rezultatyi-vyiborov-v-polshe-plyusyi-i-minusyi-dlya-ukrainyi/28544" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr ">
<div id="PjE7ZrH02TK3zaiDh5TK" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 ='lopav.pro';</script>
<script src="//lopav.pro/9ih0.js"></script> </div><div class="bnr ">
<div align="center">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">
	</script>

<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="5979728183"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div><div class="bnr ">
</div><div class="bnr ">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="LentaInformScriptRootN9387" class="news-block-magick">
<div id="LentaInformPreloadN9387">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9387")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9387");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9387;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="head"><h3>Читайте также</h3></div>
<div class="read-more">
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/world/europe/2019-10-12/vyiboryi-v-polshe-kakoy-rezultat-ustroit-ukrainu/28512" title="13 октября поляки будут голосовать за новый парламент - Апостроф рассказывает, кто является фаворитом и победа каких партий выгодна Украине">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_a4f74c4f6f3ecd5fab0f4f99f7663bab.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/world/europe/2019-10-12/vyiboryi-v-polshe-kakoy-rezultat-ustroit-ukrainu/28512" title="13 октября поляки будут голосовать за новый парламент - Апостроф рассказывает, кто является фаворитом и победа каких партий выгодна Украине">Выборы в Польше: какой результат устроит Украину</a>
</h4>
<span class="is-mobilehidden">13 октября поляки будут голосовать за новый парламент - Апостроф рассказывает, кто является фаворитом и победа каких партий выгодна Украине</span>
</div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/world/europe/2019-09-12/razvod-britanii-i-evrosoyuza-kak-ukraine-poluchit-vyigodu-ot-brexit/27815" title="Что получит и потеряет Украина в результате Brexit, который ожидается до конца года – разбирался Апостроф">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_23ae07cf3b6fd25e58ed51a4a55210a9.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/world/europe/2019-09-12/razvod-britanii-i-evrosoyuza-kak-ukraine-poluchit-vyigodu-ot-brexit/27815" title="Что получит и потеряет Украина в результате Brexit, который ожидается до конца года – разбирался Апостроф">"Развод" Британии и Евросоюза: как Украине получить выгоду от Brexit</a>
</h4>
<span class="is-mobilehidden">Что получит и потеряет Украина в результате Brexit, который ожидается до конца года – разбирался Апостроф</span>
</div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/world/europe/2019-08-01/kto-myi-i-kuda-idem-kak-ojivit-zastyivshuyu-beremennost-evropyi/27073" title="В очередном выпуске еженедельной рубрики на Апострофе писатель Любко Дереш рассуждает о причинах замирания политики мультикультурности в Европе и о том, почему ее перезапуск важен для Украины">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_7f8456b0aad130a728833ad1230bc991.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/world/europe/2019-08-01/kto-myi-i-kuda-idem-kak-ojivit-zastyivshuyu-beremennost-evropyi/27073" title="В очередном выпуске еженедельной рубрики на Апострофе писатель Любко Дереш рассуждает о причинах замирания политики мультикультурности в Европе и о том, почему ее перезапуск важен для Украины">Кто мы и куда идем: как оживить "застывшую беременность" Европы</a>
</h4>
<span class="is-mobilehidden">В очередном выпуске еженедельной рубрики на Апострофе писатель Любко Дереш рассуждает о причинах замирания политики мультикультурности в Европе и о том, почему ее перезапуск важен для Украины</span>
</div>
</div>
</div>
</div>
</div>
<div class="l-col3">
<div class="bnr is-mobilehidden">
<div id="adriver_banner_70425225">
</div>
<script type="text/javascript">
new adriver("adriver_banner_70425225", {sid:219083, bt:52, sz:'240x400'});
</script> </div>
<div class="b ">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">15 октября</h3>
<div class="ni
                                                ">
<div class="ni__date">18:29</div>
<a href="https://apostrophe.ua/news/world/america/2019-10-15/rayon-nakryilo-gustoy-pyilyu-poyavilos-snyatoe-s-vyisotyi-video-chp-s-mnogoetajkoy-v-brazilii---/177419" title="Что произошло с жилой многоэтажкой в Бразилии и как именно она обвалилась" class="ni__content">Район накрыло густой пылью: появилось снятое с высоты видео ЧП с многоэтажкой в Бразилии</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">18:26</div>
<a href="https://apostrophe.ua/article/lime/person/2019-10-15/byivshaya-zvezda-disney-stala-luchshey-na-pornhub-pravda-teper-ee-po-tv-ne-pokajut/28545" title="Первый фильм актрисы Беллы Торн даже показали на кинофестивале в Германии" target='_blank' class="ni__content">Бывшая звезда Disney стала лучшей на PornHub: правда, теперь ее по ТВ не покажут</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">18:10</div>
<a href="https://apostrophe.ua/news/world/2019-10-15/v-elitnom-rayone-v-brazilii-ruhnula-jilaya-mnogoetajka-foto-i-video-pervyih-minut-posle-chp/177417" title="​Семиэтажное жилое здание обрушилось в престижном районе бразильского города Форталеза" class="ni__content">В элитном районе в Бразилии рухнула жилая многоэтажка: фото и видео первых минут после ЧП</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">18:10</div>
<a href="https://apostrophe.ua/news/world/middle-east/2019-10-15/kontroliruyut-tselyiy-gorod-v-seti-pokazali-foto-voennoy-tehniki-putina-v-sirii/177416" title="Почему военные США оставили город Манбидж в Сирии и что там сейчас происходит" class="ni__content">Контролируют целый город: в сети показали фото военной техники Путина в Сирии</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">17:47</div>
<a href="https://apostrophe.ua/article/lime/style/2019-10-15/v-seti-obsujdayut-novyiy-obraz-keyt-middlton-23-goda-nazad-tak-vyiglyadela-printsessa-diana/28543" title="Жена принца Уильяма Кейт Миддлтон для визита в Пакистан надела платье, похожее на наряд принцессы Дианы." target='_blank' class="ni__content">В сети обсуждают новый образ Кейт Миддлтон: 23 года назад так выглядела принцесса Диана</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">17:41</div>
<a href="https://apostrophe.ua/news/world/ex-ussr/2019-10-15/propaganda-kremlya-vyidala-syujet-pro-zradu-so-spikerom-zelenskogo-video/177411" title="Что придумали российские журналисты, чтобы снова выставить Украину в черном свете" class="ni__content">Пропаганда Кремля выдала сюжет про "зраду" со спикером Зеленского: видео</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr ">

<div id="div-gpt-ad-1482914302502-2" style="height:600px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-2'); });
	</script>
</div> </div><div class="b ">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5da60b6d1a5e0" data-cycle-next=".fotos_prev_5da60b6d1a539" data-cycle-pager=".fotos_pagi_5da60b6d1a58c" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/6/2326" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_83d43f9e1734858c3431eb1784efc113.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_83d43f9e1734858c3431eb1784efc113.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>В Киеве празднуют 77-летие создания УПА. Яркие фото с дрона</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/4/2297" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_92f04733d247d69a5bd0648f2e9eace5.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_92f04733d247d69a5bd0648f2e9eace5.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Пресс-марафон президента Зеленского</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/6/2253" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_a9925d2159953fa7f0ec065cc1119fee.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_a9925d2159953fa7f0ec065cc1119fee.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>На Майдане прошла акция "Нет капитуляции"</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/4/2199" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_ce099ce09c882e6638394bc26ea06ab0.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_ce099ce09c882e6638394bc26ea06ab0.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>В Киеве обсудили, как расширить санкции в отношении России</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/2172" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_6f54ddadc5fbf9c66979abc5a5943632.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_6f54ddadc5fbf9c66979abc5a5943632.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>В Киеве прошел Comic Con Ukraine 2019</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/9/2166" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_7d50dd7e59e9ebeb3d58eefe82f64b73.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_7d50dd7e59e9ebeb3d58eefe82f64b73.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Голосование мячом. Как депутаты в футбол играли</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5da60b6d1a5e0 fotos__prev"></div>
<div class="fotos_pagi_5da60b6d1a58c fotos__pagi"></div>
<div class="fotos_prev_5da60b6d1a539 fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr is-mobilehidden">
<div id="traffim-widget-548">
</div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/548.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script> </div><div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1482914302502-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-1'); });
</script>
</div> </div> </div>
</div>
</div>
<div class="footer">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
 <li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>






<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <ul class="footer__nav">
<li>
<a href="/archives">Архив</a> </li>
</ul>
<div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
 <a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
 <li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
 </li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime">Лайм</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/dossier">Досье</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">

<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентство «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> </div>
<div>

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //--><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16939416,s:16939416,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
 </div>
</div>
</div>
</div>
</div>



</div>
 </div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_article_v1.1.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw2_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
