<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link rel="preload" as="font" type="font/woff2" href="/assets/5d124cea/css/fonts/open-sans-v17-latin_cyrillic-regular.woff2" crossorigin>
<link rel="preload" as="font" type="font/woff2" href="/assets/5d124cea/css/fonts/open-sans-v17-latin_cyrillic-800.woff2" crossorigin>
<link rel="preload" as="font" type="font/woff2" href="/assets/5d124cea/css/fonts/lora-v14-latin_cyrillic-700italic.woff2" crossorigin>
<link rel="preload" as="style" href="/assets/5d124cea/css/screen.css">
<link as="script" rel="preload" href="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver" />
<link as="script" rel="preload" href="/assets/5d124cea/js/intersection_observer_2f_1.js" />
<link rel="dns-prefetch" href="//static.apostrophe.ua">
<link rel="preconnect" href="//static.apostrophe.ua" crossorigin>
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//counter.yadro.ru">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link as="script" rel="preload" href="/assets/224c2d3c/js/contenterrorcheck_news_v1.2.js" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<title>Под Киевом мужчина стрелял в директора фермы и подорвался, фото - новости Украины - Апостроф</title>
<meta name="keywords" content="стрельба, полиция, гранаты" />
<meta name="description" content="В Киевской области мужчина пришел к начальнику фермы просить денег и стрелял в него, после чего сам подорвался на гранате" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Под Киевом мужчина устроил стрельбу по начальнику и подорвался на гранате: фото" />
<meta property="og:description" content="В Киевской области мужчина пришел к начальнику фермы просить денег и стрелял в него, после чего сам подорвался на гранате" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/78fef6e33a3172d8dd8843487c8d69d2.png" />
<meta property="og:url" content="https://apostrophe.ua/news/society/accidents/2020-04-02/pod-kievom-muzhchina-ustroil-strelbu-po-nachalniku-i-podorvalsya-na-granate-foto/192739" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="стрельба, полиция, гранаты" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Под Киевом мужчина устроил стрельбу по начальнику и подорвался на гранате: фото" />
<meta name="twitter:description" content="В Киевской области мужчина пришел к начальнику фермы просить денег и стрелял в него, после чего сам подорвался на гранате" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/78fef6e33a3172d8dd8843487c8d69d2.png" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/society/accidents/2020-04-02/pod-kievom-muzhchina-ustroil-strelbu-po-nachalniku-i-podorvalsya-na-granate-foto/192739" />
<link rel="canonical" href="https://apostrophe.ua/news/society/accidents/2020-04-02/pod-kievom-muzhchina-ustroil-strelbu-po-nachalniku-i-podorvalsya-na-granate-foto/192739" />
<link rel="amphtml" href="https://apostrophe.ua/news/society/accidents/2020-04-02/pod-kievom-muzhchina-ustroil-strelbu-po-nachalniku-i-podorvalsya-na-granate-foto/192739?amp" />
<link rel="apple-touch-icon" size="180x180" href="/apple-touch-icon.png">
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = 'bcc79090a45e004834bab79bd2ad996cd4af3b02';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Иванна Шовкун'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f_1.js"></script>
<div id="adpartner_branding"> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div class="outer news-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/news/society/accidents/2020-04-02/pod-kievom-muzhchina-ustroil-strelbu-po-nachalniku-i-podorvalsya-na-granate-foto/192739">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">четверг, 2 апреля</div>
<div class="header__left">
<div id="crnc">
<div class="wrapper">
<div class="cnt">
<ul>
<li>НБУ:USD&emsp;27.35</li>
<li>НБУ:EUR&emsp;29.65</li>
</ul>
</div>
<div class="parent">
<b>НБУ:USD</b>&nbsp;
27.35 <span id="c_head"><i class="currency__status is-down"></i></span>
</div>
</div>
</div>
<div class="search">
<form id="form-searcher" action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div id="search__go" class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li class="is-active"><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li><li><a target="_blank" style="color: #4aaf00;" href="/article/lime">Лайм</a></li></ul> </div>
<div class="current-section cat nomob"><span>Общество</span></div>
<div class="break"></div>
<a href='https://apostrophe.ua/news/tag/коронавирус' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_6da17140d25f872d869da8dfde09998c.png) no-repeat 50%  0">
<p class="spec__title">Эпидемия коронавируса: главные новости, статистика, динамика распространения</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">

<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">2 апреля</h3>
<div class="ni
                                                ">
<div class="ni__date">16:21</div>
<a href="https://apostrophe.ua/news/society/2020-04-02/boeviki-dnr-zagovorili-o-novom-obmene-plennyimi-s-kievom-i-nazvali-familii/192757" title="Боевики назвали имена почти двух десятков граждан Украины для обмена пленными" class="ni__content">Боевики ДНР заговорили о новом обмене пленными с Киевом и назвали фамилии</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">16:07</div>
<a href="https://apostrophe.ua/news/society/2020-04-02/v-minobrazovaniya-sdelali-vajnoe-zayavlenie-o-srokah-karantina-i-provedenii-vno/192755" title="В Минобразования рассказали о сроках карантина и проведении ВНО" class="ni__content">В Минобразования сделали важное заявление о сроках карантина и проведении ВНО</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">16:05</div>
<a href="https://apostrophe.ua/news/society/2020-04-02/vyisajivali-iz-vagona-i-ne-brali-v-marshrutki-set-vzvolnoval-podvig-ukrainskoy-medsestryi-foto/192753" title="Главврач больницы имени Мечникова в Днепре рассказал о подвиге медсестры. Женщина каждый день добирается на работу в период карантина, преодолевая по 100 км в одну сторону" class="ni__content">Высаживали из вагона и не брали в маршрутки: сеть взволновал подвиг украинской медсестры, фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">16:01</div>
<a href="https://apostrophe.ua/news/society/kiev/2020-04-02/gde-v-kieve-mozhno-projti-test-na-koronavirus-polnyj-perechen-bolnic/192754" title="В Киеве в семи больницах города можно сделать экспресс-тесты на коронавирус" class="ni__content">Где в Киеве можно пройти тест на коронавирус: полный перечень больниц</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">16:00</div>
<a href="https://apostrophe.ua/article/lime/person/2020-04-02/shkolnyie-risunki-kane-uesta-otsenili-v-desyatki-tyisyach---kogda-to-on-prodaval-ih-za-10/31979" title="Эксперты оценили детские рисунки Канье Уэста в тысячи долларов" target='_blank' class="ni__content">Школьные рисунки Канье Уэста оценили в десятки тысяч - когда-то он продавал их за $10</a>
<a class="lb_lime" href="https://apostrophe.ua/article/lime/person/2020-04-02/shkolnyie-risunki-kane-uesta-otsenili-v-desyatki-tyisyach---kogda-to-on-prodaval-ih-za-10/31979" title="Школьные рисунки Канье Уэста оценили в десятки тысяч - когда-то он продавал их за $10" target='_blank' class="ni__content">Lime</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">15:57</div>
<a href="https://apostrophe.ua/news/society/science/2020-04-02/uchenye-rasskazali-skolko-koronavirus-mozhet-zhit-v-organizme-cheloveka/192752" title="Ученые обнаружили в Китае пациента, который разносил коронавирус 50 дней" class="ni__content">Ученые рассказали, сколько коронавирус может жить в организме человека</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">15:49</div>
<a href="https://apostrophe.ua/news/society/kiev/2020-04-02/v-kieve-dtp-s-perevorotom-paralizovalo-dvizhenie-foto-s-mesta/192751" title="2 апреля в Киеве посреди дороги авто попало в аварию, перевернувшись на крышу" class="ni__content">В Киеве ДТП с переворотом парализовало движение: фото с места</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">15:23</div>
<a href="https://apostrophe.ua/news/society/kiev/2020-04-02/v-kieve-voditel-priparkovalsya-na-peshehodnom-perehode-i-poplatilsya-foto-/192748" title="2 апреля в Киеве наглый герой парковки оставил авто в неположенном месте" class="ni__content">В Киеве водитель припарковался на пешеходном переходе и поплатился: фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">15:21</div>
<a href="https://apostrophe.ua/article/lime/events/2020-04-02/semyuel-l-djekson-zachital-fanam-pouchitelnuyu-skazku-o-karantine---meru-kieva-est-chemu-pouchitsya/31978" title="Актер стал гостем вечернего шоу Джимми Киммела, которое прошло в онлайн-формате" target='_blank' class="ni__content">Сэмюэл Л. Джексон зачитал фанам поучительную сказку о карантине - мэру Киева есть чему поучиться</a>
<a class="lb_lime" href="https://apostrophe.ua/article/lime/events/2020-04-02/semyuel-l-djekson-zachital-fanam-pouchitelnuyu-skazku-o-karantine---meru-kieva-est-chemu-pouchitsya/31978" title="Сэмюэл Л. Джексон зачитал фанам поучительную сказку о карантине - мэру Киева есть чему поучиться" target='_blank' class="ni__content">Lime</a>
</div>
 <div class="ni
                         is-important                        ">
<div class="ni__date">15:20</div>
<a href="https://apostrophe.ua/news/society/accidents/2020-04-02/v-ukraine-razoblachili-top-chinovnika-slivavshego-sekretnyie-dannyie-foto/192747" title="Его действия нанесли ущерб суверенитету, территориальной целостности, обороноспособности и государственной безопасности Украины" class="ni__content">В Украине разоблачили топ-чиновника, сливавшего секретные данные: фото</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">15:06</div>
<a href="https://apostrophe.ua/news/society/2020-04-02/razbili-steklo-v-kropivnickom-ustroili-dikij-debosh-v-avtobuse-izza-trebovaniya-odet-maski-video/192744" title="В городе Кропивницкий двое пассажиров автобуса разбили лобовое стекло кирпичом из-за замечания кондуктора надеть маски" class="ni__content">Разбили стекло: в Кропивницком устроили дикий дебош в автобусе из-за требования одеть маски, видео</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">14:55</div>
<a href="https://apostrophe.ua/news/society/accidents/2020-04-02/pod-kievom-pyanyiy-voditel-edva-ne-sbil-detey-opublikovanyi-foto-/192743" title="Выяснилось, что у мужчины уже забрали права за аналогичное нарушение" class="ni__content">Под Киевом пьяный водитель едва не сбил детей: опубликованы фото</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

</div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/society/accidents/2020-04-02/pod-kievom-muzhchina-ustroil-strelbu-po-nachalniku-i-podorvalsya-na-granate-foto/192739" content="Под Киевом мужчина устроил стрельбу по начальнику и подорвался на гранате: фото" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2020-04-02">
<meta itemprop="dateModified" content="2020-04-02">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">Под Киевом мужчина устроил стрельбу по начальнику и подорвался на гранате: фото</h1>
<span class="article__date">
четверг, 02 апреля 2020, 14:36 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Под Киевом мужчина устроил стрельбу по начальнику и подорвался на гранате: фото" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/news/society/accidents/2020-04-02/pod-kievom-muzhchina-ustroil-strelbu-po-nachalniku-i-podorvalsya-na-granate-foto/192739">переглянути новину українською</a> </div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/uploads/image/78fef6e33a3172d8dd8843487c8d69d2.png">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="667">
</div>
<div itemprop="articleBody">
<p>
<span style="background-color: initial;">В Яготинском районе Киевской области </span><span style="background-color: initial;">местный житель с самодельным пистолетом и гранатой пришел просить деньги на лечение у директора фермерского предприятия.</span>
</p>
<p>
Об этом сообщает пресс-служба полиции Киевской области.
</p>
<p>
Трагедия произошла в селе <span style="background-color: initial;">Жоравка. Мужчины вышли для разговора на улицу и там житель села </span><span style="background-color: initial;">достал пистолет и выстрелил в живот директору. Н</span><span style="background-color: initial;">а шум выбежали другие работники фермы и в этот момент у стрелка в руках взорвалась граната. Злоумышленник погиб на месте. Тело погибшего 59-летнего жителя направлено на судебно-медицинскую экспертизу.</span>
</p>
<p>
<span style="background-color: initial;">Раненого директора предприятия и юриста компании, который в результате взрыва тоже получил травмы, с телесными повреждениями госпитализировали в больницу.</span>
</p>
<p>
На месте происшествия работали правоохранители. <span style="background-color: initial;">Сейчас полицией открыто уголовное производство по ст. 15 (Покушение на преступление) ст. 115 (Умышленное убийство) Уголовного кодекса Украины.</span>
</p>
<p>
Также по факту самоубийства открыто уголовное производство по ст. 115 УК. Решается вопрос об открытии уголовного производства по ч. 1 ст. 263 (Незаконное обращение с оружием, боевыми припасами или взрывчатыми веществами) УК. Продолжается следствие. Полиция устанавливает все обстоятельства инцидента, опрашиваются свидетели.
</p>
<p class="article__img article__img_center">
<img src="/uploads/image/df951a06ce0de076e75f5022fa340276.jpg" style="width:100%;max-width:640px;">
</p>
<p class="article__img article__img_center">
<img src="/uploads/image/e61b1bcbc3fa1aa8b25ba55cac4f1258.jpg" style="width:100%;max-width:640px;">
</p>
<p>
Как сообщает "Апостроф", ранее <span style="background-color: initial;">в селе Яноши Закарпатской области неизвестные </span><a href="https://apostrophe.ua/news/society/accidents/2020-03-31/na-zakarpate-so-strelboy-napali-na-valyutchika-s-millionom-video-momenta-ogrableniya/192560">ограбили валютчика, который с пулевым ранением попал в реанимационное отделение</a><span style="background-color: initial;">.</span>
</p> </div>
<footer class="article__footer">
<span class="article__author">
<a href="/author/8624">Иванна Шовкун</a> </span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/society">Общество</a><i class="arrow"></i><a href="/news/society/accidents/all">Происшествия</a>
<span class="title">Тема:</span>
<a href="/theme/proisshestvija">Происшествия</a>
<div class="row">
<span class="title">Теги:</span>
<a href="/news/tag/%D1%81%D1%82%D1%80%D0%B5%D0%BB%D1%8C%D0%B1%D0%B0">стрельба</a>, <a href="/news/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F">полиция</a>, <a href="/news/tag/%D0%B3%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D1%8B">гранаты</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Под Киевом мужчина устроил стрельбу по начальнику и подорвался на гранате: фото" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<div class="fb-comments" data-href="https://apostrophe.ua/news/society/accidents/2020-04-02/pod-kievom-muzhchina-ustroil-strelbu-po-nachalniku-i-podorvalsya-na-granate-foto/192739" data-width="600" data-numposts="5"></div> </div>
</div>
<div class="l-col3">
<style>
    .tile_fotos{text-align:center}
    .item{display:inline-block;width:49%}
    .tile_fotos .item a img{height:auto;width:100%}
</style>
<script>
    pvalue = window.devicePixelRatio;
    console.log("pvalue", pvalue);
</script>
<div class="b is-mobilehidden">
<div class="head">
<h3>Фотогалереи</h3>
<a href="/albums" class="head__more">Все<i></i></a>
</div>
<div class="tile_fotos">
<div class="item">
<a href="https://apostrophe.ua/albums/6/3335" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_299x166_dots2.png" src="/uploads/placeholder_299x166_dots2.png" alt="Коронавирус не помеха - депутаты голосуют, граждане протестуют" width="118" height="65" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/158x105_outbound_7251ece05f16a9bc3ad031682611da85.JPG 158w, https://static.apostrophe.ua/uploads/gallery/thumbs/185x123_outbound_7251ece05f16a9bc3ad031682611da85.JPG 185w, https://static.apostrophe.ua/uploads/gallery/thumbs/335x223_outbound_7251ece05f16a9bc3ad031682611da85.JPG 335w, https://static.apostrophe.ua/uploads/gallery/thumbs/423x282_outbound_7251ece05f16a9bc3ad031682611da85.JPG 423w, https://static.apostrophe.ua/uploads/gallery/thumbs/118x65_outbound_7251ece05f16a9bc3ad031682611da85.JPG 118w" sizes="(min-width: 0px) 44vw, (min-width: 360px) 45vw, (min-width: 414px) 46vw, (min-width: 720px) 46vw, (min-width: 910px) 46vw, 118px" title="Коронавирус не помеха - депутаты голосуют, граждане протестуют">
</a>
</div>
<div class="item">
<a href="https://apostrophe.ua/albums/10/3308" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_299x166_dots2.png" src="/uploads/placeholder_299x166_dots2.png" alt="Улица Чернобыльская как зона отчуждения пассажиров" width="118" height="65" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/158x105_outbound_2d849e5a73aba3c209829ad9b241f9c6.jpg 158w, https://static.apostrophe.ua/uploads/gallery/thumbs/185x123_outbound_2d849e5a73aba3c209829ad9b241f9c6.jpg 185w, https://static.apostrophe.ua/uploads/gallery/thumbs/335x223_outbound_2d849e5a73aba3c209829ad9b241f9c6.jpg 335w, https://static.apostrophe.ua/uploads/gallery/thumbs/423x282_outbound_2d849e5a73aba3c209829ad9b241f9c6.jpg 423w, https://static.apostrophe.ua/uploads/gallery/thumbs/118x65_outbound_2d849e5a73aba3c209829ad9b241f9c6.jpg 118w" sizes="(min-width: 0px) 44vw, (min-width: 360px) 45vw, (min-width: 414px) 46vw, (min-width: 720px) 46vw, (min-width: 910px) 46vw, 118px" title="Улица Чернобыльская как зона отчуждения пассажиров">
</a>
</div>
<div class="item">
<a href="https://apostrophe.ua/albums/6/3299" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_299x166_dots2.png" src="/uploads/placeholder_299x166_dots2.png" alt="Солидарность с Италией. КГГА осветили цветами итальянского флага" width="118" height="65" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/158x105_outbound_02f8697679e20842ddce62fe72d3dccd.jpg 158w, https://static.apostrophe.ua/uploads/gallery/thumbs/185x123_outbound_02f8697679e20842ddce62fe72d3dccd.jpg 185w, https://static.apostrophe.ua/uploads/gallery/thumbs/335x223_outbound_02f8697679e20842ddce62fe72d3dccd.jpg 335w, https://static.apostrophe.ua/uploads/gallery/thumbs/423x282_outbound_02f8697679e20842ddce62fe72d3dccd.jpg 423w, https://static.apostrophe.ua/uploads/gallery/thumbs/118x65_outbound_02f8697679e20842ddce62fe72d3dccd.jpg 118w" sizes="(min-width: 0px) 44vw, (min-width: 360px) 45vw, (min-width: 414px) 46vw, (min-width: 720px) 46vw, (min-width: 910px) 46vw, 118px" title="Солидарность с Италией. КГГА осветили цветами итальянского флага">
</a>
</div>
<div class="item">
<a href="https://apostrophe.ua/albums/10/3297" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_299x166_dots2.png" src="/uploads/placeholder_299x166_dots2.png" alt="Киевская передовая. Как выглядит больница, в которой лечат коронавирус" width="118" height="65" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/158x105_outbound_26c0ed366ad76f4743e5ac288739035c.jpg 158w, https://static.apostrophe.ua/uploads/gallery/thumbs/185x123_outbound_26c0ed366ad76f4743e5ac288739035c.jpg 185w, https://static.apostrophe.ua/uploads/gallery/thumbs/335x223_outbound_26c0ed366ad76f4743e5ac288739035c.jpg 335w, https://static.apostrophe.ua/uploads/gallery/thumbs/423x282_outbound_26c0ed366ad76f4743e5ac288739035c.jpg 423w, https://static.apostrophe.ua/uploads/gallery/thumbs/118x65_outbound_26c0ed366ad76f4743e5ac288739035c.jpg 118w" sizes="(min-width: 0px) 44vw, (min-width: 360px) 45vw, (min-width: 414px) 46vw, (min-width: 720px) 46vw, (min-width: 910px) 46vw, 118px" title="Киевская передовая. Как выглядит больница, в которой лечат коронавирус">
</a>
</div>
<div class="item">
<a href="https://apostrophe.ua/albums/10/3295" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_299x166_dots2.png" src="/uploads/placeholder_299x166_dots2.png" alt="Киев без метро. Жители столицы ждут автобусов в длинных очередях" width="118" height="65" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/158x105_outbound_8a658bb530928fd8c89d998bce40a34d.jpg 158w, https://static.apostrophe.ua/uploads/gallery/thumbs/185x123_outbound_8a658bb530928fd8c89d998bce40a34d.jpg 185w, https://static.apostrophe.ua/uploads/gallery/thumbs/335x223_outbound_8a658bb530928fd8c89d998bce40a34d.jpg 335w, https://static.apostrophe.ua/uploads/gallery/thumbs/423x282_outbound_8a658bb530928fd8c89d998bce40a34d.jpg 423w, https://static.apostrophe.ua/uploads/gallery/thumbs/118x65_outbound_8a658bb530928fd8c89d998bce40a34d.jpg 118w" sizes="(min-width: 0px) 44vw, (min-width: 360px) 45vw, (min-width: 414px) 46vw, (min-width: 720px) 46vw, (min-width: 910px) 46vw, 118px" title="Киев без метро. Жители столицы ждут автобусов в длинных очередях">
</a>
</div>
<div class="item">
<a href="https://apostrophe.ua/albums/10/3294" class="fotos__title">
<img class="lazy" data-src="/uploads/placeholder_299x166_dots2.png" src="/uploads/placeholder_299x166_dots2.png" alt="Карантин в стиле постапокалипсиса. Киевляне надевают противогазы " width="118" height="65" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/158x105_outbound_db8781c5fc8eaf6c236650eb9e82cb4e.jpg 158w, https://static.apostrophe.ua/uploads/gallery/thumbs/185x123_outbound_db8781c5fc8eaf6c236650eb9e82cb4e.jpg 185w, https://static.apostrophe.ua/uploads/gallery/thumbs/335x223_outbound_db8781c5fc8eaf6c236650eb9e82cb4e.jpg 335w, https://static.apostrophe.ua/uploads/gallery/thumbs/423x282_outbound_db8781c5fc8eaf6c236650eb9e82cb4e.jpg 423w, https://static.apostrophe.ua/uploads/gallery/thumbs/118x65_outbound_db8781c5fc8eaf6c236650eb9e82cb4e.jpg 118w" sizes="(min-width: 0px) 44vw, (min-width: 360px) 45vw, (min-width: 414px) 46vw, (min-width: 720px) 46vw, (min-width: 910px) 46vw, 118px" title="Карантин в стиле постапокалипсиса. Киевляне надевают противогазы ">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="toparea">
<div class="head">
<h3>Читайте также</h3>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2020-02-23/koronavirus-ubivaet-italiyu-chto-izvestno-o-ego-jertvah-i-jizni-v-zarajennyih-gorodah/31129" title="Китайский коронавирус стремительно распространяется в Италии и убивает людей" class="topitem__pic">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_1e851135e6ba5ee07a1f6a45019c6e80.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_1e851135e6ba5ee07a1f6a45019c6e80.jpg 1x" width="299" height="166" alt="" src="/uploads/placeholder_299x166_dots2.png" /> </a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2020-02-23/koronavirus-ubivaet-italiyu-chto-izvestno-o-ego-jertvah-i-jizni-v-zarajennyih-gorodah/31129" title="Китайский коронавирус стремительно распространяется в Италии и убивает людей">Коронавирус убивает Италию: что известно о его жертвах и жизни в зараженных городах</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2020-02-18/rossiyskie-voyska-nanesli-jestokiy-udar-po-initsiativam-zelenskogo-no-putin-na-etom-ne-ostanovitsya/31032" title="Военный обозреватель Юрий Карин рассказал Апострофу, как Путин давит на Зеленского с помощью оружия" class="topitem__pic">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_d5f1a5fd53d447c1955633ac7efa0157.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_d5f1a5fd53d447c1955633ac7efa0157.jpg 1x" width="299" height="166" alt="" src="/uploads/placeholder_299x166_dots2.png" /> </a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2020-02-18/rossiyskie-voyska-nanesli-jestokiy-udar-po-initsiativam-zelenskogo-no-putin-na-etom-ne-ostanovitsya/31032" title="Военный обозреватель Юрий Карин рассказал Апострофу, как Путин давит на Зеленского с помощью оружия">Российские войска нанесли жестокий удар по инициативам Зеленского, но Путин на этом не остановится</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2020-02-03/tayna-v-pakete-i-rokovoy-vyistrel-za-chto-ubili-plasticheskogo-hirurga-v-kieve/30720" title="Пластический хирург Андрей Сотник убит в центре Киева. Озвучены первые версии преступления" class="topitem__pic">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_6fa961605c2bcd543e14cfb543e046ca.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_6fa961605c2bcd543e14cfb543e046ca.jpg 1x" width="299" height="166" alt="" src="/uploads/placeholder_299x166_dots2.png" /> </a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2020-02-03/tayna-v-pakete-i-rokovoy-vyistrel-za-chto-ubili-plasticheskogo-hirurga-v-kieve/30720" title="Пластический хирург Андрей Сотник убит в центре Киева. Озвучены первые версии преступления">"Тайна" в пакете и роковой выстрел: за что убили пластического хирурга в Киеве</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2020-01-28/ukraina-otkryila-boevikam-napravlenie-dlya-tankovoy-ataki-no-ih-poteri-budut-ogromnyimi/30606" title="Боевики устроили провокацию на одном из участков, где Украина отвела войска - теперь там опасно, но Михаил Жирохов объяснил, почему днровцам будет сложно атаковать позиции Украины" class="topitem__pic">
<img class="lazy" data-src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_44eff6fd69771bbe523f33fe8f549ccc.jpg" data-srcset="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_44eff6fd69771bbe523f33fe8f549ccc.jpg 1x" width="299" height="166" alt="" src="/uploads/placeholder_299x166_dots2.png" /> </a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2020-01-28/ukraina-otkryila-boevikam-napravlenie-dlya-tankovoy-ataki-no-ih-poteri-budut-ogromnyimi/30606" title="Боевики устроили провокацию на одном из участков, где Украина отвела войска - теперь там опасно, но Михаил Жирохов объяснил, почему днровцам будет сложно атаковать позиции Украины">Украина открыла боевикам направление для танковой атаки, но их потери будут огромными</a>
</h3>
</div>
</div>
</div>
<div class="footer">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>









</ul> <ul class="footer__nav">
<li>
<a href="/projects/specprojects">Спецпроекты</a> </li>
<li>
<a href="/archives">Архив</a> </li>
</ul>
<div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
<li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
 </li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime">Лайм</a>
</dt>
<dd>
<ul>
 </ul>
</dd>
</dl>

</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">
<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 – 2020 Апостроф. Использование любых материалов Интернет-издания «Апостроф» возможно только
при условии прямой ссылки на сайт. Для Интернет-изданий обязательным является размещение прямой, открытой для поисковых систем
гиперссылки на использованный материал не ниже второго абзаца. <span class="label_nc">промо</span>, <span class="label_nc">бизнес-кейс</span>, <span class="label_nc">новости компаний</span>, <span class="label_nc">спецпроект</span>, <span class="label_nc">партнерский материал</span>&nbsp;– материалы, обозначенные этим знаком,
размещены на правах рекламы. Ответственность за содержание рекламы несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> <script>
    if (window.self === window.top) {
        (document.createElement('IMG')).src =  'https://autocounter.idealmedia.io/1x1.gif?pid=38857' + '&referer=' + encodeURIComponent(window.document.referrer);
    }
</script> </div>
</div>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_news_v1.2.js"></script>
</body>
</html>
