<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/62df14f5/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<script type="application/ld+json">
/*<![CDATA[*/
{
    "@context": "http://schema.org", "@type": "NewsArticle",
    "headline": "Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ",
    "name": "Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ",
    "datePublished": "2019-06-11T19:22",
    "dateModified": "2019-06-11T19:23:00",
    "description": "Поводом для очередных шуток украинцев стал разговор представителя президента Украины Владимира Зеленского Федора Вениславского с судьей КСУ",
    "mainEntityOfPage": {"@type":"WebPage","@id":"https://apostrophe.ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456"},"author": {"@type": "Organization","name": "Апостроф"},
    "image": {"@type": "ImageObject", "url": "https://apostrophe.ua/uploads/image/bb9f2617d3363b35157220ff4af981d2.png","width": "1200", "height": "667"},
    "publisher": {"@type": "Organization","name": "Апостроф","logo": {"@type":"ImageObject","url":"https://apostrophe.ua/web/images/logo.gif","width": "60","height":"60"}},
    "articleBody": " Поводом для очередных шуток украинцев в сети стал разговор представителя президента Украины Владимира Зеленского Федора Вениславского в ходе заседания 11 июня по роспуску Верховной Рады с судьей КСУ Игорем Слиденко.
 Соответствующее видео опубликовано в Facebook-сообществе Баба і кіт.
 &quot;Можно разбирать на цитаты. Общение судьи Конституционного суда Игоря Слиденко и представителя Зе&quot;, - говорится в подписи к кадрам.

 В сети тут же стали комментировать кадры.
 &quot;Президент пошел писать указ о роспуске Конституционного Суда&quot;, &quot;Какой умница судья. Он просто укладывает каждой фразой на лопатки зе-представителя&quot;, &quot;Я будто бы в университет вернулся на 4 минуты&quot;, &quot;Разговор профессора с тупыми студентом на экзамене,когда студент льет воду,не говоря ни слова по сути&quot;, - пишут в сети.
 Подробнее об этом читайте в материале &quot;Апострофа&quot;: Конституцион­ный суд рассматривает указ Зеленского о роспуске Рады: онлайн трансляция."
}
/*]]>*/
</script>
<title>Роспуск Верховной Рады - Украинцев повеселил разговор представителя Зеленского с судьей КСУ - Смотреть видео - Реакция сети - Апостроф</title>
<meta name="keywords" content="КСУ, Зеленский, видео, соцсети" />
<meta name="description" content="Поводом для очередных шуток украинцев стал разговор представителя президента Украины Владимира Зеленского Федора Вениславского с судьей КСУ" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ" />
<meta property="og:description" content="Поводом для очередных шуток украинцев стал разговор представителя президента Украины Владимира Зеленского Федора Вениславского с судьей КСУ" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/bb9f2617d3363b35157220ff4af981d2.png" />
<meta property="og:url" content="https://apostrophe.ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="КСУ, Зеленский, видео, соцсети" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ" />
<meta name="twitter:description" content="Поводом для очередных шуток украинцев стал разговор представителя президента Украины Владимира Зеленского Федора Вениславского с судьей КСУ" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/bb9f2617d3363b35157220ff4af981d2.png" />
<meta property="fb:app_id" content="1992011857501571" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456" />
<link rel="canonical" href="https://apostrophe.ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456" />
<link rel="amphtml" href="https://apostrophe.ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456?amp" />
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '0ad4e46fb97508941582eedeb3c8d7168c11877f';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Наталья Гурковская'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw2"></div><div class="bnr is-mobilehidden">
<div align="center">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">
	</script>

<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4593991952"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div><div class="outer news-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">вторник, 11 июня</div>
<ul class="header__topics">
<li>
<a href="https://lime.apostrophe.ua" target="_blank">Лайм<i></i></a>
</li>
<li>
<div class="socials">
<script type="text/javascript">document.write('<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>');
                   </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>');
                   </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>');
                   </script>
</div>
</li>
</ul>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="26.20" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status is-up"></i> </div>
</li>
<li class="currency-select " rate="29.20" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status is-up"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status is-up"></i></span>
<div class="currency__value">26.20</div>
</div>
<div class="header__sep"></div>
</div>
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li class="is-active"><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li></ul> </div>
<div class="current-section"><span>Политика</span></div>
<a href='https://apostrophe.ua/pages/champions-league-2018-2019' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_350c3e3cf44172c3f794d785f4a27ff9.png) no-repeat 50%  0">
<p class="spec__title">Лига чемпионов 2018/19: новости, результаты, видео</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">
<div class="bnr is-mobilehidden">
<div style="z-index:1000; position: absolute;">
<div id="admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838">
</div>
<script type="text/javascript">
 admixerML.fn.push(function() { admixerML.display('admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838'); });
	</script>
</div> </div><div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1482914302502-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-1'); });
</script>
</div> </div>
<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">11 июня</h3>
<div class="ni
                                                ">
<div class="ni__date">20:55</div>
<a href="https://apostrophe.ua/news/politics/government/2019-06-11/podgotovka-sdachi-ukrainyi-v-seti-razgorelsya-skandal-iz-za-medali-glavyi-sbu/165459" title="Глава СБУ, народный депутат от фракции &quot;Батькивщина&quot; Владислав Бухарев попал в скандал из-за своей медали ФСБ" class="ni__content">Подготовка сдачи Украины: в сети разгорелся скандал из-за медали главы СБУ</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">20:23</div>
<a href="https://apostrophe.ua/news/sport/2019-06-11/ukraina-vpervyie-v-istorii-vyishla-v-final-chempionata-mira/165440" title="Украина Италия - Смотреть видео обзор матча 1/2 финала чемпионата мира U20 11 июня" class="ni__content">Украина впервые в истории вышла в финал чемпионата мира</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">20:20</div>
<a href="https://apostrophe.ua/news/business/2019-06-11/mejdunarodnyiy-investor-soobschil-o-davlenii-i-ugrozah-reyderov-na-zakarpate/165450" title="" class="ni__content">Международный инвестор сообщил о давлении и угрозах рейдеров на Закарпатье</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">20:19</div>
<a href="https://apostrophe.ua/news/world/ex-ussr/2019-06-11/skandalnoe-zaderjanie-rossiyskogo-jurnalista-sud-prinyal-rezonansnoe-reshenie/165458" title="​С ​журналиста издания &quot;Медуза&quot; Ивана Голунова, которого задержали в Москве, во вторник, 11 июня, сняли обвинения" class="ni__content">Скандальное задержание российского журналиста: суд принял резонансное решение</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">19:45</div>
<a href="https://lime.apostrophe.ua/article/person/2019-06-11/vse-govoryat-o-elene-zelenskoy-a-znaete-li-vyi-chto-teper-vhodit-v-obyazannosti-pervoy-ledi/26344" title="Похоже, Елена Зеленская - самая обсуждаемая жена президента за годы независимости Украины" target='_blank' class="ni__content">Все говорят о Елене Зеленской: а знаете ли вы, что теперь входит в обязанности первой леди?</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">19:43</div>
<a href="https://apostrophe.ua/news/politics/government/2019-06-11/-dubl-tak-dubl-aktivistyi-poymali-zelenskogo-na-novom-narushenii/165457" title="​Президент Украины Владимир Зеленский снова нарушил законодательство Украины" class="ni__content">Дубль, так дубль: активисты поймали Зеленского на новом нарушении</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">19:29</div>
<a href="https://apostrophe.ua/news/politics/government/2019-06-11/jurnalistyi-rasskazali-ob-ocherednom-skandalnom-naznachenii-i-proekte-glavyi-gfsu-vlasova/165454" title="" class="ni__content">Журналисты рассказали об очередном скандальном назначении и проекте главы ГФСУ Власова</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">19:22</div>
<a href="https://apostrophe.ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456" title="Поводом для очередных шуток украинцев стал разговор представителя президента Украины Владимира Зеленского Федора Вениславского с судьей КСУ" class="ni__content">Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">19:21</div>
<a href="https://apostrophe.ua/news/business/markets/2019-06-11/v-reytinge-samyih-dorogih-kompaniy-novyiy-lider-rezultatyi-issledovaniya/165455" title="Американский ритейлер Amazon стал самым дорогим мировым брендом, потеснив с первой позиции прошлогоднего лидера Google" class="ni__content">​В рейтинге самых дорогих компаний новый лидер: результаты исследования</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">18:53</div>
<a href="https://apostrophe.ua/news/politics/foreign-policy/2019-06-11/vlast-otkazalas-pokupat-v-rossii-gaz-na-25-deshevle-pod-prikryitiem-patriotizma---rabinovich/165449" title="" class="ni__content">Власть отказалась покупать в России газ на 25% дешевле под прикрытием "патриотизма" - Рабинович</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">18:49</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-06-11/gasili-iz-granatometov-i-pulemetov-stalo-izvestno-o-novyih-poteryah-vsu-na-donbasse/165452" title="​С начала суток вторника, 11 июня, боевики пять раз нарушали режим прекращения огня, в связи с чем двое украинских военнослужащих получили ранения" class="ni__content">Гасили из гранатометов и пулеметов: стало известно о новых потерях ВСУ на Донбассе</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">18:18</div>
<a href="https://lime.apostrophe.ua/article/person/2019-06-11/populyarnyiy-mujskoy-glyanets-nazval-samuyu-seksualnuyu-jenschinu-goda/26342" title="Обнаженная знаменитость традиционно украсила спецвыпуск журнала Hot 100" target='_blank' class="ni__content">Популярный мужской глянец назвал самую сексуальную женщину года</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div> </div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456" content="Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
 <meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2019-06-11">
<meta itemprop="dateModified" content="2019-06-11">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ</h1>
<span class="article__date">
вторник, 11 июня 2019, 19:22 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456">переглянути новину українською</a> </div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/uploads/image/bb9f2617d3363b35157220ff4af981d2.png">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="667">
</div>
<div itemprop="articleBody">
<p> <span style="background-color: initial;">Поводом для очередных шуток украинцев в сети стал разговор представителя президента Украины Владимира Зеленского Федора Вениславского в ходе заседания 11 июня по </span><a href="https://apostrophe.ua/news/politics/2019-06-11/povliyal-i-ushel-reaktsiya-sotssetey-na-rech-zelenskogo-na-sude-po-rospusku-radyi-/165393">роспуску Верховной Рады</a><span style="background-color: initial;"> с судьей КСУ Игорем Слиденко.</span> </p> <p> Соответствующее видео опубликовано в Facebook-сообществе Баба і кіт. </p> <p> "Можно разбирать на цитаты. Общение судьи Конституционного суда Игоря Слиденко и представителя Зе", - говорится в подписи к кадрам. </p><div class="advertinline">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="9200255607"></ins>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fbabaandkit%2Fvideos%2F462509417830625%2F&show_text=0&width=560" width="560" height="442" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe> <p> В сети тут же стали комментировать кадры. </p> <p> "Президент пошел писать указ о роспуске Конституционного Суда", "Какой умница судья. Он просто укладывает каждой фразой на лопатки зе-представителя", "Я будто бы в университет вернулся на 4 минуты", "Разговор профессора с тупыми студентом на экзамене,когда студент льет воду,не говоря ни слова по сути", - пишут в сети. </p> <p> Подробнее об этом читайте в материале "Апострофа": <a href="https://apostrophe.ua/news/politics/judiciary/2019-06-11/konstitutsionnyiy-sud-rassmatrivaet-ukaz-zelenskogo-o-rospuske-radyi-onlayn-translyatsiya-/165376">Конституцион­ный суд рассматривает указ Зеленского о роспуске Рады: онлайн трансляция</a>. </p> </div>
<footer class="article__footer">
<span class="article__author">
</span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/politics">Политика</a><i class="arrow"></i><a href="/news/politics/judiciary/all">Суды</a>
<span class="title">Тема:</span>
<a href="/theme/dejatelnost-ministerstva-justicii">Деятельность Министерства юстиции</a>
<div class="row">
<span class="title">Теги:</span>
<a href="/news/tag/%D0%9A%D0%A1%D0%A3">КСУ</a>, <a href="/news/tag/%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9">Зеленский</a>, <a href="/news/tag/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE">видео</a>, <a href="/news/tag/%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8">соцсети</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Двоечник на экзамене: соцсети повеселило видео разговора представителя Зеленского с судьей КСУ" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/news/politics/judiciary/2019-06-11/dvoechnik-na-ekzamene-sotsseti-poveselilo-video-razgovora-predstavitelya-zelenskogo-s-sudey-ksu/165456" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
 <div style="width:610px; margin: 0 auto;">

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-0" style="height:250px; width:300px; display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-0'); });
		</script>
</div>
</div>

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-1" style="height:250px; width:300px;display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-1'); });
		</script>
</div>
</div>
</div> </div><div class="bnr ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4610078494" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr is-mobilehidden">
</div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr ">
<div id="PjE7ZrH02TK3zaiDh5TK" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 ='lopav.pro';</script>
<script src="//lopav.pro/9ih0.js"></script> </div><div class="bnr is-mobilehidden">
<div id="admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838">
</div>
<script type="text/javascript">
    admixerML.fn.push(function() {
admixerML.display('admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838');
});
</script> </div> </div>
</div>
<div class="l-col3">
<div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="3432749995" data-ad-format="auto"></ins>
</p>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="b is-mobilehidden">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5cffeb5ba675d" data-cycle-next=".fotos_prev_5cffeb5ba66bd" data-cycle-pager=".fotos_pagi_5cffeb5ba670e" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/4/1858" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_822f9ad62ce37489ee1e1cfb56c24cca.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_822f9ad62ce37489ee1e1cfb56c24cca.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Как в Киев отметили двухлетие безвиза. Фоторепортаж с места события</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5cffeb5ba675d fotos__prev"></div>
<div class="fotos_pagi_5cffeb5ba670e fotos__pagi"></div>
<div class="fotos_prev_5cffeb5ba66bd fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<div id="MIXADV_1719" class="MIXADVERT_NET">
</div>
<p>
<script type="text/javascript">
                           var node1719 = document.getElementById("MIXADV_1719");
                           if( node1719 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1719&r="+Math.random();
                                node1719.parentNode.appendChild(script); 
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1719.setAttribute("id", rand);
                                 node1719.setAttribute("class", rand+rand); 
                                 node1719.style.display = "block!important";
                                 var worker = new Worker("http://apostrophe.ua/rec/script.js"); 
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1719.innerHTML = msg.data; }
                           }
                       }
	</script>
</p> </div><div class="bnr is-mobilehidden">
<div id="CmoAwByiTV3baOLF6t7u" data-type="2" class="blockOfO1b2l3">
</div>
<script type="text/javascript">
window.RESOURCE_O1B2L3 = 'lopav.pro';
</script>
<script src="//lopav.pro/4pQ/BAg7.js" type="text/javascript"></script> </div> </div>
</div>
</div>
<div class="is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="LentaInformScriptRootN9387" class="news-block-magick">
<div id="LentaInformPreloadN9387">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9387")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9387");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9387;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="toparea">
<div class="head">
<h3>Читайте также</h3>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/politics/judiciary/2019-02-15/menya-udivili-bolshie-summyi-nalichnyimi-u-kandidatov-v-antikorruptsionnyiy-sud---sudya-verhovnogo-suda-litvyi/23804" title="Как проходил конкурс по отбору судей в Антикоррупционный суд, какую работу нужно сделать перед запуском суда, а также о том, сколько получают эксперты за свою работу - читайте в интервью Апострофу Аурелийуса Гутаускаса" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_9fd0a9328ea3e82d1af586b3b5b832bf.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/politics/judiciary/2019-02-15/menya-udivili-bolshie-summyi-nalichnyimi-u-kandidatov-v-antikorruptsionnyiy-sud---sudya-verhovnogo-suda-litvyi/23804" title="Как проходил конкурс по отбору судей в Антикоррупционный суд, какую работу нужно сделать перед запуском суда, а также о том, сколько получают эксперты за свою работу - читайте в интервью Апострофу Аурелийуса Гутаускаса">Меня удивили большие суммы наличными у кандидатов в Антикорруп­ционный суд - судья Верховного суда Литвы</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/politics/judiciary/2019-01-25/tretiy-srok-yanukovicha-predvyibornaya-igra-i-buduschie-problemyi/23427" title="Из-за неточностей в законодательстве приговоренный к 13 годам лишения свободы Виктор Янукович имеет серьезные шансы победить в Европейском суде по правам человека" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_9a822fb07ce95adba10bf922ff10cddc.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/politics/judiciary/2019-01-25/tretiy-srok-yanukovicha-predvyibornaya-igra-i-buduschie-problemyi/23427" title="Из-за неточностей в законодательстве приговоренный к 13 годам лишения свободы Виктор Янукович имеет серьезные шансы победить в Европейском суде по правам человека">Третий срок Януковича: предвыборная игра и будущие проблемы</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/politics/judiciary/2018-12-17/zabyit-o-manaforte-zachem-zakryili-rot-glave-nabu/22741" title="Почему в украинском суде всплыло дело скандального американского политтехнолога Пола Манафорта, читайте в этом материале" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_32b7a3425397c8046e4c57852dbab16e.jpg" alt=""> 
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/politics/judiciary/2018-12-17/zabyit-o-manaforte-zachem-zakryili-rot-glave-nabu/22741" title="Почему в украинском суде всплыло дело скандального американского политтехнолога Пола Манафорта, читайте в этом материале">Забыть о Манафорте: зачем закрыли рот главе НАБУ</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/politics/judiciary/2018-10-03/o-prichinah-provala-pervogo-sostava-obschestvennogo-soveta-dobrodeteli/21075" title="" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_8b41a627b316c84319f7371878485329.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/politics/judiciary/2018-10-03/o-prichinah-provala-pervogo-sostava-obschestvennogo-soveta-dobrodeteli/21075" title="">О причинах провала первого состава Общественного совета добропорядочности</a>
</h3>
</div>
</div>
</div>
<div class="footer">

<div class="footer__top">

<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>
<li>
<a href="https://lime.apostrophe.ua/" target="blank_">Лайм</a>
</li>
<li>
<a href="https://economy.apostrophe.ua/" target="blank_">Экономика</a>
</li>
<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>


<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
 <li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
<li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
 </li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>

</div>


<div class="footer__bot">

<div class="footer__left">
<div class="socials">
<script type="text/javascript">document.write('<a rel="nofollow" href="//vk.com/apostrophe_ua" target="_blank" class="socials__vk"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>');
                    </script>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">

</div>
</div>


<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентство «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> </div>
<div>

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //--><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16939416,s:16939416,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
 </div>
</div>
</div>
</div>

</div>




</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/62df14f5/js/contenterrorcheck.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw2_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
