<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/62df14f5/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<script type="application/ld+json">
/*<![CDATA[*/
{
    "@context": "http://schema.org", "@type": "NewsArticle",
    "headline": "Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи",
    "name": "Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи",
    "datePublished": "2019-07-22T06:30",
    "dateModified": "2019-07-21T12:18:52",
    "description": "Подробный гороскоп на 22 июля - Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы",
    "mainEntityOfPage": {"@type":"WebPage","@id":"https://apostrophe.ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523"},"author": {"@type": "Organization","name": "Апостроф"},
    "image": {"@type": "ImageObject", "url": "https://apostrophe.ua/uploads/image/45eebde9e0af9516856d606b02216241.jpg","width": "425", "height": "283"},
    "publisher": {"@type": "Organization","name": "Апостроф","logo": {"@type":"ImageObject","url":"https://apostrophe.ua/web/images/logo.gif","width": "60","height":"60"}},
    "articleBody": " В этот день возможны неожиданные трудности и преграды. Хотите знать, что вас ждет 22 июля? Эксперты &quot;Апостроф.Лайм&quot; уже ответили на этот вопрос. В нашем астрологическом прогнозе вы узнаете, кто будет раздражителен, кому нельзя верить окружающим, а кто будет слишком эмоциональным.
 Овен
 День будет неплохим, но вам он не слишком понравится. Овны будут раздражаться по мелочам, поэтому даже самые обычные вещи покажутся вам чем-то неприятным и обидным. Сейчас ни о каких переговорах не может быть и речи.
 Телец
 Вам стоит присмотреться к новым людям. Не стоит слепо верить словам окружающих, сейчас многие могут говорить вам приятные вещи специально, чтобы завоевать доверие и потом им воспользоваться. Также нужно быть осторожными в деловых вопросах.
 Близнецы
 Вы будете слишком эмоционально реагировать на все. Окружающие смогут вас понять и поддержать, но все равно день будет непростым. Вечером лучше расслабиться и просто выговориться кому-то, кому вы доверяете. Вам стоит выплеснуть эмоции.
 Рак
 Вы будете замкнуты сильнее, чем обычно. Это может оттолкнуть некоторых людей. Но ваша самодисциплина поможет вам даже в одиночку завершить начатые дела. Вероятны выгодные сделки и успешные переговоры, поэтому смело назначайте встречи.
 Лев
 Если вы собираетесь что-то сделать, но вам лень - заставьте себя собраться. За вас вашу силу воли никто не поднимет. Если вам нужна помощь в чем-либо, просто скажите об этом, не стоит слишком скромничать. Запланируйте на вечер что-то приятное.
 Дева
 Вы сможете переубедить даже тех, кто обычно вас не слушает. Оппоненты будут видеть в вас лидера и вам будет легко изменить их точку зрения. Не смешивайте личные и рабочие дела, это может сильно навредить вам в будущем.
 Весы
 День будет хоть и напряженным, но интересным. У вас появится шанс продемонстрировать свои умения и знания, воспользуйтесь им. Помощников не ждите, но у вас и самих хватит сил завершить все начатое. Только не опускайте руки.
 Скорпион
 Вам придется взять на себя задачи других людей. Окружающие будут работать медленно и не особо эффективно, поэтому вам будет проще закончить их дела самостоятельно. Также вероятны большие траты, будьте готовы пересмотреть бюджет.
 Стрелец
 Вы наконец завершите какое-то начатое дело, хоть это и потребует усилий. Но задачи не помешают вам весело провести время и насладиться общением с кем-то, кто вам дорог. Если хотите сделать что-то для близкого человека, делайте. Он оценит.
 Козерог
 Вы будете слишком болезненно воспринимать чужие разговоры. Сплетни и слухи могут отразиться на вашем моральном состоянии. Также представители знака могут угодить в ловушку недоброжелателей из-за своей доверчивости. Будьте внимательны.
 Водолей
 Вас ждет немало встреч, многим их которых вы будете совсем не рады. Но вы сможете вести себя достойно и вежливо, даже когда это будет непросто. Дипломатические навыки помогут держать себя в руках и оставить о себе хорошее впечатление.
 Рыбы
 Это хорошее время для зарождения новых отношений. Вы будете весьма проницательны и легко разглядите мотивы окружающих. Сначала вы будете относиться к людям немного потребительски, но это быстро пройдет. И даже принесет пользу.
 Читайте также гороскоп на июль 2019 года для всех знаков зодиака.
 Самые сочные новости теперь в Telegram! Подписывайтесь на канал The Лайм, чтобы ничего не пропустить."
}
/*]]>*/
</script>
<title>Гороскоп на сегодня - Гороскоп на 22 июля: - Апостроф</title>
<meta name="keywords" content="гороскоп на сегодня, гороскоп 22 июля, гороскоп для всех знаков, любовный гороскоп, гороскоп лучший" />
<meta name="description" content="Подробный гороскоп на 22 июля - Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи" />
<meta property="og:description" content="Подробный гороскоп на 22 июля - Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/45eebde9e0af9516856d606b02216241.jpg" />
<meta property="og:url" content="https://apostrophe.ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="гороскоп на сегодня, гороскоп 22 июля, гороскоп для всех знаков, любовный гороскоп, гороскоп лучший" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи" />
<meta name="twitter:description" content="Подробный гороскоп на 22 июля - Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/45eebde9e0af9516856d606b02216241.jpg" />
<meta property="fb:app_id" content="1992011857501571" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523" />
<link rel="canonical" href="https://apostrophe.ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523" />
<link rel="amphtml" href="https://apostrophe.ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523?amp" />
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = 'a9361151210dacc342511b27c452e61bcad2ff0f';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Тая Ворошиловская'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw2"></div><div class="outer news-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">понедельник, 22 июля</div>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="25.75" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="28.75" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">25.75</div>
</div>
<div class="header__sep"></div>
</div>
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li class="is-active"><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li><li><a target="_blank" style="color: #4aaf00;" href="/article/lime">Лайм</a></li></ul> </div>
<div class="current-section"><span>Общество</span></div>
<a href='https://t.me/apostrophe_ua' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_6346e885427c0d2e5de395bd1e643bdf.png) no-repeat 50%  0">
<p class="spec__title">Читайте нас в Telegram-канале</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">
<div class="bnr is-mobilehidden">
<div style="z-index:1000; position: absolute;">
<div id="admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838">
</div>
<script type="text/javascript">
 admixerML.fn.push(function() { admixerML.display('admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838'); });
	</script>
</div> </div><div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1482914302502-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-1'); });
</script>
</div> </div>
<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">22 июля</h3>
<div class="ni
                                                ">
<div class="ni__date">06:52</div>
<a href="https://apostrophe.ua/news/politics/elections/2019-07-22/tsik-obrabotala-pochti-95-protokolov-na-zagranichnyih-uchastkah-kto-pobejdaet-/169593" title="Центральная избирательная комиссия (ЦИК) обработала 94,11% протоколов на заграничных  избирательных участках - наибольшую поддержку избирателей получила партия Слуга народа" class="ni__content">ЦИК обработала почти 95% протоколов на заграничных участках: кто побеждает</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">06:30</div>
<a href="https://apostrophe.ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523" title="Подробный гороскоп на 22 июля - Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы" class="ni__content">Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">06:30</div>
<a href="https://apostrophe.ua/news/politics/elections/2019-07-22/tsik-podschitala-pochti-30-golosov-onlayn-translyatsiya-/169592" title="Центральная избирательная комиссия (ЦИК) обработала  24.54 протоколов в многомандатном избирательном округе на внеочередных выборах в Верховную Раду Украины" class="ni__content">ЦИК подсчитала почти 30% голосов: онлайн трансляция</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">06:27</div>
<a href="https://apostrophe.ua/news/society/2019-07-22/dojdi-i-jara-do-32-sinoptiki-utochnili-prognoz-pogodyi-na-ponedelnik/169561" title="В понедельник, 22 июля, в Украину снова вернутся дожди и грозы" class="ni__content">Дожди и жара до +32: синоптики уточнили прогноз погоды на понедельник</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">05:35</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-07-22/opublikovan-spisok-ihtamnetov-putina-v-rukovodstve-boevikov-dnr-lnr/169574" title="В интернете обнародовали список россиян, которые руководят составом соединений и воинских частей Южного военного округа и курируют материально-техническое обеспечение боевиков 1-го и 2-го армейских корпусов ДНР-ЛНР" class="ni__content">Опубликован список "ихтамнетов" Путина в руководстве боевиков ДНР-ЛНР</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">04:33</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-07-22/kievlyanka-rasskazala-o-napadenii-na-nee-v-reke-strannogo-ubiytsyi-opublikovanyi-video-/169527" title="Молодой человек, который на днях бегал по улицам Киева в обнаженном виде, ​приставал к девушкам." class="ni__content">Киевлянка рассказала о нападении на нее в реке странного убийцы: опубликованы видео</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">03:30</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-07-22/prorvemsya-opublikovano-silnoe-foto-iz-okkupirovannogo-kryima/169569" title="В интернете обнародовали сильное фото из оккупированного Российской Федерацией Крыма, на котором зафиксирован подсолнух, растущий прямо посреди дороги" class="ni__content">Прорвемся! Опубликовано сильное фото из оккупированного Крыма</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">02:28</div>
<a href="https://apostrophe.ua/news/society/kiev/2019-07-22/potomu-chto-udobno-v-seti-pokazali-foto-epichnogo-geroya-parkovki-v-kieve/169565" title="В интернете показали фото эпичного героя парковки в Киеве, который оставил свое авто прямо у пешеходного перехода" class="ni__content">Потому что удобно: в сети показали фото эпичного "героя парковки" в Киеве</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">01:15</div>
<a href="https://apostrophe.ua/news/politics/elections/2019-07-22/vo-lvove-na-vyiboryi-prishla-94-letnyaya-babushka-chto-moglo-poyti-ne-tak/169563" title="Во Львове во время ​выборов в Верховную Раду на избирательный участок пришла 94-летняя женщина, которая должна была голосовать на дому, и устроила скандал в ходе которого порвала и попыталась съесть бюллетень" class="ni__content">Во Львове на выборы пришла 94-летняя бабушка: что могло пойти не так</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">00:27</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-07-22/v-kieve-snyali-na-foto-moloduyu-paru-magazinnyih-vorov-/169535" title="​В социальных сетях опубликовали фотографии парочки, которая украла мобильный телефон у владелицы одного из детских магазинов в Киеве." class="ni__content">В Киеве сняли на фото молодую пару магазинных воров</a>
</div>
<h3 class="news__title">21 июля</h3>
<div class="ni
                                                ">
<div class="ni__date">23:59</div>
<a href="https://apostrophe.ua/news/society/kiev/2019-07-21/v-kiev-vezut-podozritelnyih-molodchikov-politsiya-pokazala-foto-i-video-perehvata/169591" title="​Вечером в ​день выборов, 21 июля, правоохранители задержали несколько автобусов с людьми в форме, которые ехали в сторону Киева" class="ni__content">В Киев везут подозрительных молодчиков: полиция показала фото и видео перехвата</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">23:52</div>
<a href="https://apostrophe.ua/news/politics/elections/2019-07-21/smi-nazvali-glavnyih-kandidatov-na-kreslo-premer-ministra-spisok/169590" title="Премьер-министром Украины в новом правительстве может стать экс-заместитель главы Национального банка (НБУ), представитель Украины в Международном валютном фонде (МВФ) Владислав Рашкован" class="ni__content">СМИ назвали главных кандидатов на кресло премьер-министра: список</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr is-mobilehidden">
<div class="head"> 
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div> </div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523" content="Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2019-07-22">
<meta itemprop="dateModified" content="2019-07-22">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи</h1>
<span class="article__date">
понедельник, 22 июля 2019, 06:30 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523">переглянути новину українською</a> </div>
</div>
</header>
 <div class="article__img">
<a class="fancybox" rel="img_5d3533607126d" href="https://apostrophe.ua/uploads/image/45eebde9e0af9516856d606b02216241.jpg" caption="" author="Фото: pixabay.com">
<img itemprop="image" src="https://apostrophe.ua/uploads/image/45eebde9e0af9516856d606b02216241.jpg" alt="">
</a>
<span class="article__img-title"></span>
<span class="article__img-author">Фото: pixabay.com</span>
</div>
<div itemprop="articleBody">
<p> <strong style="background-color: initial;">В этот день возможны неожиданные трудности и преграды. Хотите знать, что вас ждет 22 июля? Эксперты "<a href="https://lime.apostrophe.ua/">Апостроф.Лайм</a>" уже ответили на этот вопрос. В нашем астрологическом прогнозе вы узнаете, кто будет раздражителен, кому нельзя верить окружающим, а кто будет слишком эмоциональным.</strong> </p> <p> <strong style="background-color: initial;">Овен</strong> </p> <p> День будет неплохим, но вам он не слишком понравится. Овны будут раздражаться по мелочам, поэтому даже самые обычные вещи покажутся вам чем-то неприятным и обидным. Сейчас ни о каких переговорах не может быть и речи. </p><div class="advertinline">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="9200255607"></ins>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> <p> <strong style="background-color: initial;">Телец</strong> </p> <p> Вам стоит присмотреться к новым людям. Не стоит слепо верить словам окружающих, сейчас многие могут говорить вам приятные вещи специально, чтобы завоевать доверие и потом им воспользоваться. Также нужно быть осторожными в деловых вопросах. </p> <p> <strong style="background-color: initial;">Близнецы</strong> </p> <p> Вы будете слишком эмоционально реагировать на все. Окружающие смогут вас понять и поддержать, но все равно день будет непростым. Вечером лучше расслабиться и просто выговориться кому-то, кому вы доверяете. Вам стоит выплеснуть эмоции. </p> <p> <strong style="background-color: initial;">Рак</strong> </p> <p> Вы будете замкнуты сильнее, чем обычно. Это может оттолкнуть некоторых людей. Но ваша самодисциплина поможет вам даже в одиночку завершить начатые дела. Вероятны выгодные сделки и успешные переговоры, поэтому смело назначайте встречи. </p> <p> <strong style="background-color: initial;">Лев </strong> </p> <p> Если вы собираетесь что-то сделать, но вам лень - заставьте себя собраться. За вас вашу силу воли никто не поднимет. Если вам нужна помощь в чем-либо, просто скажите об этом, не стоит слишком скромничать. Запланируйте на вечер что-то приятное. </p> <p> <strong style="background-color: initial;">Дева</strong> </p> <p> Вы сможете переубедить даже тех, кто обычно вас не слушает. Оппоненты будут видеть в вас лидера и вам будет легко изменить их точку зрения. Не смешивайте личные и рабочие дела, это может сильно навредить вам в будущем. </p> <p> <strong style="background-color: initial;">Весы</strong> </p> <p> День будет хоть и напряженным, но интересным. У вас появится шанс продемонстрировать свои умения и знания, воспользуйтесь им. Помощников не ждите, но у вас и самих хватит сил завершить все начатое. Только не опускайте руки. </p> <p> <strong style="background-color: initial;">Скорпион</strong> </p> <p> Вам придется взять на себя задачи других людей. Окружающие будут работать медленно и не особо эффективно, поэтому вам будет проще закончить их дела самостоятельно. Также вероятны большие траты, будьте готовы пересмотреть бюджет. </p> <p> <strong style="background-color: initial;">Стрелец</strong> </p> <p> Вы наконец завершите какое-то начатое дело, хоть это и потребует усилий. Но задачи не помешают вам весело провести время и насладиться общением с кем-то, кто вам дорог. Если хотите сделать что-то для близкого человека, делайте. Он оценит. </p> <p> <strong style="background-color: initial;">Козерог</strong> </p> <p> Вы будете слишком болезненно воспринимать чужие разговоры. Сплетни и слухи могут отразиться на вашем моральном состоянии. Также представители знака могут угодить в ловушку недоброжелателей из-за своей доверчивости. Будьте внимательны. </p> <p> <strong style="background-color: initial;">Водолей</strong> </p> <p> Вас ждет немало встреч, многим их которых вы будете совсем не рады. Но вы сможете вести себя достойно и вежливо, даже когда это будет непросто. Дипломатические навыки помогут держать себя в руках и оставить о себе хорошее впечатление. </p> <p> <strong style="background-color: initial;">Рыбы</strong> </p> <p> Это хорошее время для зарождения новых отношений. Вы будете весьма проницательны и легко разглядите мотивы окружающих. Сначала вы будете относиться к людям немного потребительски, но это быстро пройдет. И даже принесет пользу. </p> <p> <strong>Читайте также <a href="https://apostrophe.ua/article/lime/goroskop/2019-06-30/goroskop-na-iyul/26608">гороскоп на июль 2019 года для всех знаков зодиака</a></strong>. </p> <p> <strong>Самые сочные новости теперь в <a href="https://t.me/thelimenews">Telegram!</a> Подписывайтесь на канал <a href="https://t.me/thelimenews">The Лайм</a>, чтобы ничего не пропустить.</strong> </p> </div>
<footer class="article__footer">
<span class="article__author">
</span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/society">Общество</a><i class="arrow"></i><a href="/news/society/astrology/all">Астрология</a>
<div class="row">
<span class="title">Теги:</span>
<a href="/news/tag/%D0%B3%D0%BE%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D0%BF">гороскоп</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Гороскоп на 22 июля: Львы будут лениться, а Водолеев ждут неприятные встречи" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/news/society/astrology/2019-07-22/goroskop-na-22-iyulya-lvy-budut-lenitsya-a-vodoleev-zhdut-nepriyatnye-vstrechi/169523" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-0" style="height:250px; width:300px; display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-0'); });
		</script>
</div>
</div>

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-1" style="height:250px; width:300px;display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-1'); });
		</script>
</div>
</div>
</div> </div><div class="bnr ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4610078494" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr is-mobilehidden">
</div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr ">
<div id="PjE7ZrH02TK3zaiDh5TK" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 ='lopav.pro';</script>
<script src="//lopav.pro/9ih0.js"></script> </div><div class="bnr is-mobilehidden">
<div id="admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838">
</div>
<script type="text/javascript">
    admixerML.fn.push(function() {
admixerML.display('admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838');
});
</script> </div> </div>
</div>
<div class="l-col3">
<div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="3432749995" data-ad-format="auto"></ins>
</p>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="b is-mobilehidden">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5d353330ce448" data-cycle-next=".fotos_prev_5d353330ce391" data-cycle-pager=".fotos_pagi_5d353330ce3ee" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/9/1892" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset=" 240w,  846w" sizes="(max-width: 910px) 846px, 240px">
<span>Голосование президента на внеочоередных выборах в верховную раду</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5d353330ce448 fotos__prev"></div>
<div class="fotos_pagi_5d353330ce3ee fotos__pagi"></div>
<div class="fotos_prev_5d353330ce391 fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<div id="MIXADV_1719" class="MIXADVERT_NET">
</div>
<p>
<script type="text/javascript">
                           var node1719 = document.getElementById("MIXADV_1719");
                           if( node1719 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1719&r="+Math.random();
                                node1719.parentNode.appendChild(script); 
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1719.setAttribute("id", rand);
                                 node1719.setAttribute("class", rand+rand); 
                                 node1719.style.display = "block!important";
                                 var worker = new Worker("http://apostrophe.ua/rec/script.js"); 
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1719.innerHTML = msg.data; }
                           }
                       }
	</script>
</p> </div><div class="bnr is-mobilehidden">
<div id="CmoAwByiTV3baOLF6t7u" data-type="2" class="blockOfO1b2l3">
</div>
<script type="text/javascript">
window.RESOURCE_O1B2L3 = 'lopav.pro';
</script>
<script src="//lopav.pro/4pQ/BAg7.js" type="text/javascript"></script> </div> </div>
</div>
</div>
<div class="is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="LentaInformScriptRootN9387" class="news-block-magick">
<div id="LentaInformPreloadN9387">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9387")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9387");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9387;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="footer">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>
<li>
<a href="https://lime.apostrophe.ua/" target="blank_">Лайм</a>
</li>
<li>
<a href="https://economy.apostrophe.ua/" target="blank_">Экономика</a>
</li>
<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
 Международного центра перспективных исследований </a>
</div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
 <a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
<li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
 <a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime">Лайм</a>
</dt>
 <dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/dossier">Досье</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">

<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентство «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script>  </div>
<div>

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //--><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16939416,s:16939416,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
 </div>
</div>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/62df14f5/js/contenterrorcheck.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw2_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
