<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/224c2d3c/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<title>​Городские джунгли: как мегаполис влияет на здоровье</title>
<meta name="keywords" content="мегаполис, курение" />
<meta name="description" content="" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="​Городские джунгли: как мегаполис влияет на здоровье" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/0fc4e5e45bacb0211ea625ed3ec01001.jpg" />
<meta property="og:url" content="https://apostrophe.ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="мегаполис, курение" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="​Городские джунгли: как мегаполис влияет на здоровье" />
<meta name="twitter:description" content="" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/0fc4e5e45bacb0211ea625ed3ec01001.jpg" />
<meta property="fb:app_id" content="1992011857501571" />
<meta property="fb:pages" content="661497837261976" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984" />
<link rel="canonical" href="https://apostrophe.ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984" />
<link rel="standout" href="https://apostrophe.ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984" />
<link rel="amphtml" href="https://apostrophe.ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984?amp" />
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '5affad5930707fd5411028cb0a9155dd6e1a3850';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension3: 'Светлана Шереметьева'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw2"></div><div class="bnr is-mobilehidden">
<p style="text-align: center;">
<a href="https://concert.ua/ru/event/vesna-dlia-gitlera" target="_blank "> <img src="/uploads/19082019/8f222c8ea61773ca14108715aad0846a.jpg" style="width:100%;max-width:728px;"></a>
</p> </div><div class="outer article-wrap">
<div class="header ">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;<a href="/ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984">UA</a>&nbsp;&nbsp;<a href="/en">EN</a></div>
</br>
<div class="header__logo"><a href="/">Апостроф<span></span></a></div>
<div class="header__date">среда, 18 сентября</div>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="24.55" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="26.90" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status is-down"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">24.55</div>
</div>
<div class="header__sep"></div>
</div>
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>
</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a href="/article/economy">Экономика</a></li><li class="is-active"><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a href="/article/cinema">Кино</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li><li><a target="_blank" style="color: #4aaf00;" href="/article/lime">Лайм</a></li></ul> </div>
<div class="current-section cat nomob"><span>Общество</span></div>
<div class="break"></div>
<a href='https://t.me/apostrophe_ua' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_6346e885427c0d2e5de395bd1e643bdf.png) no-repeat 50%  0">
<p class="spec__title">Читайте нас в Telegram-канале</p>
</a>
<style>
    .content .l {padding-top: 18px !important;}
    .content .l.l_twocolumns .l-col2 .l-col2inner {margin-right: 325px;}
    .content .l.l_twocolumns .l-col3 {width: 300px;margin-left: -307px !important;}
    @media only screen and (max-width: 820px) {
        .content .l.l_twocolumns .l-col2 .l-col2inner {margin: 0;}
        .content .l.l_twocolumns .l-col3 {margin: 0; float: none; width: auto;}
    }
</style> <div class="content">
<div class="l l_twocolumns">
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984" content="​Городские джунгли: как мегаполис влияет на здоровье" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="datePublished" content="2019-09-18">
<meta itemprop="dateModified" content="2019-09-18">
<meta itemprop="author" content="Apostrophe">
<header class="article__header" style="margin-bottom: 0px;">
<div class="article__header-right">
</div>
<h1 itemprop="headline name" style="padding-bottom:0px!important;">​Городские джунгли: как мегаполис влияет на здоровье</h1>
<h2 itemprop="alternativeHeadline">Как выжить в каменных джунглях</h2>
<span class="article__author">
Антон Чижов </span>
<span class="article__date">
среда, 18 сентября 2019, 15:32 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="​Городские джунгли: как мегаполис влияет на здоровье" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984">читати статтю українською</a> </div>
</div>
</header>
<div class="article__wrap">
<div class="article__img article__img_left">
<a class="fancybox" rel="img_5d823cb555cfb" href="https://apostrophe.ua/uploads/image/0fc4e5e45bacb0211ea625ed3ec01001.jpg" caption="" author="Фото: pixabay.com" source="">
<img itemprop="image" src="https://apostrophe.ua/uploads/image/0fc4e5e45bacb0211ea625ed3ec01001.jpg" alt="Как выжить в каменных джунглях">
</a>
<span class="article__img-title"></span>
<span class="article__img-author">
Фото: pixabay.com </span>
</div>
<div itemprop="articleBody">
<p> <span style="background-color: initial;"><strong>В мегаполисе множество не только возможностей, но и проблем, обусловленных образом жизни. Среди распространенных "грехов": неправильное питание, сидячий образ жизни, вредные привычки, стрессы. Добавить к этому внешние факторы – экологию, загрязненный воздух – и получаем проблемы со здоровьем, а значит, снижение качества жизни. Можно ли выжить в городских джунглях? Ниже рассматриваем, как контролировать влияние на здоровье при помощи концепции уменьшения вреда (Harm Reduction), которая подразумевает постепенное снижение воздействия факторов риска без стресса для организма.</strong></span> </p> <p> <strong>Питание </strong> </p> <p> Перекусы и фастфуд давно стали "друзьями" почти каждого городского жителя. По мнению ВОЗ, неправильное питание является одним из основных рисков для здоровья во всем мире. А наша страна – <a href="https://nv.ua/ukr/ukraine/events/pershe-misce-ukrajini-chomu-mi-ocholili-reyting-krajin-z-nayvishchoyu-smertnistyu-cherez-nepravilne-harchuvannya-50006288.html">лидер</a> в рейтинге по уровню смертности от сердечно-сосудистых заболеваний, спровоцированных нарушениями рациона. </p> <p class="article__img article__img_center"> <img src="https://apostrophe.ua/uploads/image/6308b35175632077bacf435ba0cd511b.jpg" style="width: 100%; max-width: 640px;"> </p> <p> Существуют три наиболее распространенные проблемы: </p> <p> - высокий уровень потребления трансжиров (содержатся в еде быстрого приготовления, замороженных пиццах, конфетах, печенье, маргарине и т.д.), </p> <p> - превышение нормы соли и сахара, </p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8200131175" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>  (adsbygoogle = window.adsbygoogle || []).push({});  </script> <p> - низкое содержание в рационе фруктов и овощей. </p> <p> Принято считать, что здоровое питание – удовольствие не из дешевых. Но это не совсем так. <a href="https://www.who.int/ru/news-room/fact-sheets/detail/healthy-diet">Основываясь на рекомендациях ВОЗ</a>, рацион можно «оздоровить» без удара по бюджету: </p> <p> - ешьте не менее 400 г фруктов и овощей ежедневно, </p> <p> - регулируйте употребление жиров (менее 30% от общего количества еды), </p> <p> - уменьшите количество соли до 5 г в день и сахара – до 10 г. </p> <p class="article__img article__img_center"> <img src="https://apostrophe.ua/uploads/image/096a1c2cde6ab6e2641f5bbf19761db1.jpg" style="width: 100%; max-width: 640px;"> </p> <p> <strong>Работа</strong> </p> <p> Снижение уровня физической активности – проблема глобальная. Это не удивительно – большая часть населения ведет сидячий образ жизни. Пребывание за рабочим столом свыше 9 часов в день может привести к сердечно-сосудистым заболеваниям, диабету, болях в спине, остеохондрозу, мигрени и нарушению зрения. Ученые уже выделили особую группу «офисных диагнозов», среди которых: переутомление, снижение работоспособности,синдром хронической усталости. </p> <p> Проблему можно решить, не прилагая титанических усилий. Достаточно каждый час устраивать 10-ти минутные перерывы в виде прогулки или зарядки. Прогуливайтесь и после работы, если спорт еще не стал частью распорядка вашего дня. </p> <p> <strong>Стресс</strong> </p> <p> Стресс – синоним городской жизни. Около 25% офисных сотрудников считают, что работа является одним из основных факторов его возникновения. Среди начальных симптомов: плохой аппетит, нарушение сна, тяга к сладкому. </p> <p> Даже если в семье и на работе все в порядке, ваш организм все равно подвергается стрессу из-за стимулирования нервной системы звуками, светом и запахами, которые мы не успеваем обрабатывать. Снизить уровень стресса в городе возможно. Помогут прогулки по парку или лесу, без экрана телефона. Старайтесь "фильтровать" информацию вокруг себя и концентрироваться на том, что доставляет вам радость. </p><div class="advertinline"> <div id="admixer_async_1171563777" data-zone="37aefb94-b6cc-4efc-89ed-18e492b44ece"> </div> <script type="text/javascript">  (window.admixerAds = window.admixerAds || []).push('admixer_async_1171563777')  	</script> </div> <p class="article__img article__img_center"> <img src="https://apostrophe.ua/uploads/image/c8b5183f351bddcb39a435ed36e41a42.jpg" style="width: 100%; max-width: 640px;"> </p> <p> <strong>Вредные привычки</strong> </p> <p> Давайте разберемся, почему курение в перерывах и «посиделки» с друзьями после работы за стаканом крепкого алкоголя — не способ расслабиться и сбросить негатив. </p> <p> <strong></strong> </p> <p> <strong>Алкоголь</strong> </p> <p> <a href="https://www.who.int/ru/news-room/fact-sheets/detail/alcohol">ВОЗ</a> считает, что существует причинно-следственная связь между алкоголем и рядом психических расстройств. При частом его потреблении возрастает риск развития диабета, нарушается работа сердечно-сосудистой, пищеварительной и других систем. Чтобы снизить влияние алкоголя на организм, постарайтесь не употреблять его за два часа до сна. Не принимайте алкоголь до, во время и после спорта – он дает нагрузку на сердце и способствует набору лишнего веса. Если все-таки решили пропустить пару бокалов – установите свою "меру" и не забывайте восполнять водный баланс. </p> <p> <strong></strong> </p> <p> <strong>Курение</strong> </p><div class="advertinline"> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4437694141"></ins> <script type="text/javascript">       (adsbygoogle = window.adsbygoogle || []).push({});  	</script> </div> <p> От последствий курения ежегодно умирает более <a href="https://www.who.int/ru/news-room/fact-sheets/detail/tobacco">8 миллионов</a> человек. Но отказаться от привычки не так просто – вся проблема в зависимости, которую вызывает никотин. И хотя сам никотин не провоцирует заболевания курильщиков, ущерб организму наносят 7000 химических веществ, выделяющихся с дымом сигареты. </p> <p> Согласно подходу уменьшения вреда, риски для здоровья можно снизить путем перехода на менее вредные альтернативы: никотиновые пластыри и жвачки, аэрозоли и электронные системы доставки никотина (электронные сигареты и системы нагрева табака). Последние считаются наиболее эффективными при отказе от курения, поскольку позволяют сохранить привычный ритуал. При этом табак в них не горит, а нагревается – это на 95% сокращает количество выделяемых вредных веществ. Альтернативные продукты исключают и пассивное курение – причину миллиона смертей среди некурильщиков ежегодно. </p> <p> Развитые страны уже осознали пользу от применения инновационных альтернатив и получают стабильные положительные результаты. Так, в Великобритании к 2019 году уровень курильщиков снизился до 14,7% среди взрослого населения. Большинство <a href="https://www.unian.ua/health/country/10619700-dim-ne-nikotin-u-chomu-realna-nebezpeka-dlya-kurciv.html">эту заслугу приписывают</a> тому, что врачи стали рекомендовать пациентам переход на электронные системы в качестве средства отказа от зависимости. Логика простая, если вы не курите – не начинайте, если курите – бросайте, если не планируете бросать – попробуйте снизить вред от курения с помощью альтернатив. </p> <p class="article__img article__img_center"> <img src="https://apostrophe.ua/uploads/image/6402f826b9bcc9d1612f18b288355c9b.jpg" style="width: 100%; max-width: 640px;"> </p> <p> <strong>Воздух</strong> </p> <p> <strong></strong> </p> <p> Состояние окружающей среды – не менее важный фактор, который оказывает влияние на организм. Наиболее опасным считается загрязненный воздух – он увеличивает риски развития респираторных инфекций, сердечно-сосудистых заболеваний, инсульта. Мы не в силах изменить это самостоятельно, но можем определить, что лучше избегать. </p> <p> <strong> - Машины.</strong> Город круглосуточно «продуцирует» диоксид азота, который скапливается рядом с дорогами. Активное дорожное движение приводит к образованию твердых частиц, состоящих из капель грязи и пыли – они и попадают в легкие. </p> <p> <strong>- Воздух внутри помещений.</strong> Большинство заблуждаются, что воздух в помещении чище. Однако, качество воздуха в здании может быть в 2-3 раза хуже, чем снаружи. Улучшить его поможет регулярное проветривание и влажная уборка. </p> <p> <strong>- Сигаретный дым.</strong> Негативное влияние на качество воздуха оказывает сигаретный дым. Особенную угрозу составляет пассивное курение – вредные частички оседают на одежде курильщика или распространяются по вентиляции внутри помещений, где могут находиться до нескольких месяцев. На помощь могут прийти упомянутые выше электронные альтернативы, исключающие образование дыма. </p> <p> Вести здоровый образ жизни в мегаполисе можно – для этого будьте готовы взять ответственность за свое здоровье. Следите за рационом, находитесь ближе к природе и контролируйте вредные привычки. Эти несколько простых, но фундаментальных шагов помогут вам на пути к улучшению качества жизни. </p><div class="advertinline"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4708441813994321" data-ad-slot="1749797530"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
<footer class="article__footer">
<span class="article__author">
Антон Чижов </span>
<a class="article__print" id="print-div" href="javascript:void(0)">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<div class="row">
<span class="title">Раздел:</span>
<a href="/article/society">Общество</a><i class="arrow"></i><a href="/article/society/culture/all">Культура</a>
</div>
</div>
<div class="row">
<span class="title">Теги:</span>
<a href="/article/tag/%D0%BC%D0%B5%D0%B3%D0%B0%D0%BF%D0%BE%D0%BB%D0%B8%D1%81">мегаполис</a>, <a href="/article/tag/%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D0%B8%D0%B5">курение</a> </div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="​Городские джунгли: как мегаполис влияет на здоровье" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/article/society/culture/2019-09-18/gorodskie-djungli-kak-megapolis-vliyaet-na-zdorove/27984" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr ">
<div id="PjE7ZrH02TK3zaiDh5TK" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 ='lopav.pro';</script>
<script src="//lopav.pro/9ih0.js"></script> </div><div class="bnr ">
<div align="center">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">
	</script>

<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="5979728183"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div><div class="bnr ">
</div><div class="bnr ">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="LentaInformScriptRootN9387" class="news-block-magick">
<div id="LentaInformPreloadN9387">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9387")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9387");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9387;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="bnr ">
</div><div class="head"><h3>Читайте также</h3></div>
<div class="read-more">
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/society/culture/2019-09-06/nikakaya-elektronka-ne-pobedit-klassicheskuyu-knigu---vlad-trubitsin/27753" title="">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_1712b3e46d0a8a794c61b3bee3422d84.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/society/culture/2019-09-06/nikakaya-elektronka-ne-pobedit-klassicheskuyu-knigu---vlad-trubitsin/27753" title="">Никакая "электронка" не победит классическую книгу - Влад Трубицин</a>
</h4>
<span class="is-mobilehidden"></span>
</div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/society/culture/2019-08-29/luchshie-pozdravleniya-s-orehovyim-spasom-otkryitki-stihi-proza-i-video/27531" title="29 августа отмечается Ореховый (Хлебный) Спас. Не забудьте поздравить близких с этим праздником.">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_b673dc48364168571d94b1ddd097a5a9.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/society/culture/2019-08-29/luchshie-pozdravleniya-s-orehovyim-spasom-otkryitki-stihi-proza-i-video/27531" title="29 августа отмечается Ореховый (Хлебный) Спас. Не забудьте поздравить близких с этим праздником.">Лучшие поздравления с Ореховым Спасом: открытки, стихи, проза и видео</a>
</h4>
<span class="is-mobilehidden">29 августа отмечается Ореховый (Хлебный) Спас. Не забудьте поздравить близких с этим праздником.</span>
</div>
</div>
<div class="topitem topitem_smaller">
<div class="topitem__pic">
<a href="https://apostrophe.ua/article/society/culture/2019-08-29/orehovyiy-spas-2019-chto-nelzya-delat-29-avgusta-traditsii-i-primetyi/27476" title="29 августа отмечается последний из трех Спасов - Ореховый или Хлебный">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_6e494523ce4671e1f6471247fa9af50b.jpg" alt="">
</a>
</div>
<div class="topitem__content">
<h4 class="topitem__title">
<a href="https://apostrophe.ua/article/society/culture/2019-08-29/orehovyiy-spas-2019-chto-nelzya-delat-29-avgusta-traditsii-i-primetyi/27476" title="29 августа отмечается последний из трех Спасов - Ореховый или Хлебный">Ореховый Спас 2019: что нельзя делать 29 августа, традиции и приметы</a>
</h4>
<span class="is-mobilehidden">29 августа отмечается последний из трех Спасов - Ореховый или Хлебный</span>
</div>
</div>
</div>
</div>
</div>
<div class="l-col3">
 <div class="bnr is-mobilehidden">
<div id="adriver_banner_70425225">
</div>
<script type="text/javascript">
new adriver("adriver_banner_70425225", {sid:219083, bt:52, sz:'240x400'});
</script> </div>
<div class="b ">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">18 сентября</h3>
<div class="ni
                                                ">
<div class="ni__date">17:11</div>
<a href="https://apostrophe.ua/news/politics/2019-09-18/tramp-vybral-novogo-sovetnika-po-nacbezopasnosti-chto-o-nem-izvestno/174896" title="​Президент США ​Дональд Трамп​ заявил, что назначит Роберта О&#039;Брайена своим новым помощником по национальной безопасности" class="ni__content">Трамп выбрал нового советника по нацбезопасности: что о нем известно</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">17:02</div>
<a href="https://apostrophe.ua/news/politics/foreign-policy/2019-09-18/otkaz-ukrainyi-ot-formulyi-shtaynmayera-poyavilos-vajnoe-zayavlenie/174895" title="​Министр иностранных дел Украины Вадим Пристайко заявил, что на переговорах 2 сентября дал предварительное согласие на так называемую ​формулу Штайнмайера по урегулированию ситуации на оккупированной части Донбасса" class="ni__content">"Отказ" Украины от "формулы Штайнмайера": появилось важное заявление</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">16:52</div>
<a href="https://apostrophe.ua/news/society/kiev/2019-09-18/v-kieve-neadekvatnyj-muzhchina-ugrozhaet-vzorvat-most-dvizhenie-perekryto-foto/174892" title="18 сентября, днем в Киеве перекрыли мост Метро, по информации очевидцев с места событий там находится мужчина, который угрожает его взорвать" class="ni__content">В Киеве неадекватный мужчина угрожает взорвать мост, движение перекрыто: фото</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">16:45</div>
<a href="https://apostrophe.ua/news/sport/2019-09-18/gde-smotret-onlajn-shahter--manchester-siti-raspisanie-translyacij1809/174693" title="Шахтер Манчестер Сити - Где смотреть онлайн матч 1-го тура группового этапа Лиги чемпионов 18 сентября" class="ni__content">Где смотреть онлайн Шахтер - Манчестер Сити: расписание трансляций</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">16:43</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-09-18/vo-lvove-pyanaya-tolpa-podrostkov-ustroila-bojnyu-v-obschezhitii-video-i-rasskaz-ochevidca/174891" title="​В львовском общежитии подростки сняли на камеру ​издевательства над сверстниками​" class="ni__content">Во Львове пьяная толпа подростков устроила бойню в общежитии: видео и рассказ очевидца</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">16:31</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-09-18/poyavilis-video-s-mesta-ubiystva-treh-chelovek-na-zapravke-v-nikolaeve/174890" title="​Ограбление рассматривается в качестве главной версии ​убийства трех сотрудников заправки Фактор в Николаеве" class="ni__content">Появились видео с места убийства трех человек на заправке в Николаеве</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr ">

<div id="div-gpt-ad-1482914302502-2" style="height:600px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-2'); });
	</script>
</div> </div><div class="b ">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5d823ba204a9e" data-cycle-next=".fotos_prev_5d823ba2049ff" data-cycle-pager=".fotos_pagi_5d823ba204a4d" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/6/2145" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_e245b78ba94c9f755353d350c4a1b7b0.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_e245b78ba94c9f755353d350c4a1b7b0.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>В Киеве протестующие перекрыли центральную улицу</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/9/2096" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_f9d7047518860d148c52da13ec3462c2.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_f9d7047518860d148c52da13ec3462c2.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Элитный книжный. Какие книги продают в Верховной Раде</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/2095" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_87a576d6c109b98af9c6c018d7ab7b81.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_87a576d6c109b98af9c6c018d7ab7b81.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Первая пресс-конференция Сенцова и Кольченко</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/2081" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_e2e850f4d8668b2e2824495a9ffefb64.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_e2e850f4d8668b2e2824495a9ffefb64.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Украинские политзаключенные и военнопленные вернулись домой</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/9/2069" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_ea3cfa89f75f769ebbc60c27c19a2647.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_ea3cfa89f75f769ebbc60c27c19a2647.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Открытие Высшего Антикоррупционного суда</span>
</a>
</div>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/9/2051" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_8e36028fa32bd13e13b12e233f045658.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_8e36028fa32bd13e13b12e233f045658.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Зеленский встретился с руководством Рады, Кабмина и правоохранительных органов</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5d823ba204a9e fotos__prev"></div>
<div class="fotos_pagi_5d823ba204a4d fotos__pagi"></div>
<div class="fotos_prev_5d823ba2049ff fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr is-mobilehidden">
<div id="traffim-widget-548">
</div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/548.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script> </div><div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1482914302502-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-1'); });
</script>
</div> </div> </div>
</div>
</div>
<div class="footer">
<div class="footer__top">
<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>






<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <ul class="footer__nav">
<li>
<a href="/archives">Архив</a> </li>
</ul>
<div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>
<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
 <a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
<li>
<a href="/article/economy/jenergetika/all">Энергетика</a>
</li>
<li>
<a href="/article/economy/transport-i-svjaz/all">Транспорт и связь</a>
</li>
<li>
<a href="/article/economy/promyshlennost/all">Промышленность</a>
</li>
<li>
<a href="/article/economy/finansy/all">Финансы</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
<a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/cinema">Кино</a>
</dt>
<dd>
 <ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/lime">Лайм</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/dossier">Досье</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>
</div>
<div class="footer__bot">
<div class="footer__left">
<div class="socials socials_besedka">

<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>
<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>
<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">
</div>
</div>
<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентство «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> </div>
<div>

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //--><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16939416,s:16939416,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
 </div>
</div>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/224c2d3c/js/contenterrorcheck_article_v1.1.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw2_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
