<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1">
<meta name="viewport" content="initial-scale=1" />
<meta name="referrer" content="always">
<link type="image/x-icon" rel="shortcut icon" href="/assets/5d124cea/img/favicon.ico?v=1" />
<link rel="stylesheet" type="text/css" href="/assets/62df14f5/css/contenterrorcheck.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/screen.css" />
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/c72a679f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script type="text/javascript" src="/assets/5d124cea/js/lib/cycle.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/fancybox.js" async="async"></script>
<script type="text/javascript" src="/assets/5d124cea/js/common.js" async="async"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = '';

             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-4708441813994321",
                  enable_page_level_ads: true
             });
/*]]>*/
</script>
<script type="application/ld+json">
/*<![CDATA[*/
{
    "@context": "http://schema.org", "@type": "NewsArticle",
    "headline": "Мэра города под Киевом обвинили в подкупе на выборах: подробности",
    "name": "Мэра города под Киевом обвинили в подкупе на выборах: подробности",
    "datePublished": "2019-04-19T18:35",
    "dateModified": "2019-04-19T18:35:07",
    "description": "​Полиция начала уголовное производство по факту ​подкупа избирателей в Василькове за средства государственного бюджета, а мэру города сообщили о подозрении",
    "mainEntityOfPage": {"@type":"WebPage","@id":"https://apostrophe.ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598"},"author": {"@type": "Organization","name": "Апостроф"},
    "image": {"@type": "ImageObject", "url": "https://apostrophe.ua/uploads/image/a55c919607363fb3b1d1a8891901851e.png","width": "1200", "height": "667"},
    "publisher": {"@type": "Organization","name": "Апостроф","logo": {"@type":"ImageObject","url":"https://apostrophe.ua/web/images/logo.gif","width": "60","height":"60"}},
    "articleBody": " Полиция начала уголовное производство по факту подкупа избирателей в Василькове за средства государственного бюджета, а мэру города сообщили о подозрении.   Об этом сообщает пресс-служба МВД, ссылаясь на слова заместителя начальника Главного следственного управления Нацполиции Максима Цуцкиридзе.   Он рассказал, что полиция начала уголовное производство по факту оплаты гражданам за их голос в пользу определенного кандидата в президенты Украины. Также правоохранители установили факт растраты государственных средств и присвоение документов.   Главным следственным управлением Национальной полиции Украины осуществляется досудебное расследование в уголовном производстве.   &quot;В ходе расследования мы также установили факты растраты государственных средств путем злоупотребления служебными лицами Васильковского городского совета. В январе-феврале 2019 они безосновательно выплатили материальную помощь отдельным гражданам и умышленно скрывали официальные документы, чтобы исключить установление этих растрат&quot;, - отметил Цуцкиридзе.   19 апреля по данному факту ГПУ сообщено о подозрении Васильковскому городскому голове Владимиру Сабадашу по признакам преступлений, предусмотренных ч. 3 ст. 27 (Организация или управления преступлением) ч. 3 ст. 191 (присвоение, растрата имущества или завладение им путем злоупотребления служебным положением), ч. 1 ст. 357 (незаконное завладение любым способом паспортом или другим важным личным документом) УК Украины.   В настоящее время проводятся следственные (розыскные) действия с целью всестороннего установления обстоятельств и всех причастных.      Как сообщал &quot;Апостроф&quot;, социолог и генеральный директор Киевского международного института социологии (КМИС) Владимир Паниотто рассказал, что у действующего президента Украины Петра Порошенко практически нет шансов на победу во втором туре выборов, где он будет противостоять шоумену Владимиру Зеленскому."
}
/*]]>*/
</script>
<title>Новости Украины - Мэра города под Киевом обвинили в подкупе на выборах - Фото - Апостроф</title>
<meta name="keywords" content="мэры, выборы, подкупы" />
<meta name="description" content="​Полиция начала уголовное производство по факту ​подкупа избирателей в Василькове за средства государственного бюджета, а мэру города сообщили о подозрении" />
<meta property="og:site_name" content="Апостроф" />
<meta property="og:title" content="Мэра города под Киевом обвинили в подкупе на выборах: подробности" />
<meta property="og:description" content="​Полиция начала уголовное производство по факту ​подкупа избирателей в Василькове за средства государственного бюджета, а мэру города сообщили о подозрении" />
<meta property="og:image" content="https://apostrophe.ua/uploads/image/a55c919607363fb3b1d1a8891901851e.png" />
<meta property="og:url" content="https://apostrophe.ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598" />
<meta property="og:type" content="article" />
<meta property="article:author" content="//facebook.com/apostrophe.ua" />
<meta name="news_keywords" content="мэры, выборы, подкупы" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apostrophe_ua" />
<meta name="twitter:title" content="Мэра города под Киевом обвинили в подкупе на выборах: подробности" />
<meta name="twitter:description" content="​Полиция начала уголовное производство по факту ​подкупа избирателей в Василькове за средства государственного бюджета, а мэру города сообщили о подозрении" />
<meta name="twitter:creator" content="@apostrophe_ua" />
<meta name="twitter:domain" content="apostrophe.ua" />
<meta name="twitter:image:src" content="https://apostrophe.ua/uploads/image/a55c919607363fb3b1d1a8891901851e.png" />
<meta property="fb:app_id" content="1992011857501571" />
<link rel="alternate" hreflang="uk-UA" href="https://apostrophe.ua/ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598" />
<link rel="canonical" href="https://apostrophe.ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598" />
<link rel="amphtml" href="https://apostrophe.ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598?amp" />
<script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = '588eaf635c7c214bbdc03f8101d26386610abb8e';
    </script>
<!--[if IE]>
    <script src="/js/html5shiv.js"></script>
    <![endif]-->
<script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }
                , i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-53671198-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', {dimension4: ' Иванна Шовкун'});
        ga('send', 'pageview');
    </script>
<script type="text/javascript">
        var param = param || {};
        param.sid = '208083';
        param.bt = '52';
        param.bn = '1';
        param.pz = '1';
        param.onscroll = false;
        (function () {
            var script = document.createElement('script');
            script.src = '//informers.ukr.net/core/zone.js?r=' + new Date().valueOf();
            document.documentElement.children[0].appendChild(script);
        })();
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.defineSlot('/157961100/240x600_aft', [240, 600], 'div-gpt-ad-1482914302502-0').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x250_atf', [300, 250], 'div-gpt-ad-1482914302502-1').addService(googletag.pubads());
        googletag.defineSlot('/157961100/300x600_atf', [300, 600], 'div-gpt-ad-1482914302502-2').addService(googletag.pubads());
        googletag.defineSlot('/157961100/320x50_mobile', [[320, 50], [320, 480]], 'div-gpt-ad-1482914302502-3').addService(googletag.pubads());
        googletag.defineSlot('/157961100/600x400_in_page', [600, 400], 'div-gpt-ad-1482914302502-4').addService(googletag.pubads());
        googletag.defineSlot('/157961100/dfp_top', [728, 90], 'div-gpt-ad-1482914302502-5').addService(googletag.pubads());
        googletag.defineSlot('/157961100/728x90_in_page', [728, 90], 'div-gpt-ad-1482914302502-6').addService(googletag.pubads());
        if( window.location.hostname == "apostrophe.ua" ) {
            googletag.defineSlot('/17774365/apostrophe.com.ua', [300, 250], 'div-gpt-ad-1452613440069-0').addService(googletag.pubads());
            googletag.defineSlot('/17774365/apostrophe.com.ua_2', [300, 250], 'div-gpt-ad-1452613440069-1').addService(googletag.pubads());
        }
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
</script>
<script type="text/javascript">
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
</script>
<script type="text/javascript">
 admixerML.fn.push(function() { 
    admixerML.defineSlot({z: '6afd7a1d-27c4-4c55-963b-7314a68d80c5', ph: 'admixer_6afd7a1d27c44c55963b7314a68d80c5_zone_11299_sect_851_site_838', i: 'inv-nets',zIndex:'990'}); 
    admixerML.defineSlot({z: '71e31719-c618-471a-93fd-7eefe00e7e12', ph: 'admixer_71e31719c618471a93fd7eefe00e7e12_zone_11300_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: 'e94de9ea-f691-4911-a5ab-db068dbeea87', ph: 'admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: '557c7024-d414-45f8-9402-1d81950de1c5', ph: 'admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'}); 
    admixerML.defineSlot({z: '429645a4-a792-4b7e-8439-a7cd7832bf37', ph: 'admixer_429645a4a7924b7e8439a7cd7832bf37_zone_11305_sect_851_site_838', i: 'inv-nets',zIndex:'99999999'});
    admixerML.defineSlot({z: 'b4a69c04-929c-4c3b-8b37-653c91c1fc92', ph: 'admixer_b4a69c04929c4c3b8b37653c91c1fc92_zone_22623_sect_851_site_838', i: 'inv-nets', s:'c8e4d375-6771-409e-b020-a17838bad300'});
    admixerML.singleRequest(); });
</script></head>
<body><script type="text/javascript" src="/assets/5d124cea/js/intersection_observer_2f.js"></script>
<div id="adpartner_branding"> <div id="adpartner-branding-1327">
<script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/branding?id=1327&" + Math.random();
                    head.appendChild(script);
                </script>
</div> <div class="main-content-block"><div id="fb-root"></div><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;Apostrophe?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//-->
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=1992011857501571";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>
<div id="yw1"></div><div class="bnr is-mobilehidden">
<div align="center">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">
	</script>

<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4593991952"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div><div class="outer news-wrap">
<div class="header">
<div class="langs">
<span>RU</span>&nbsp;&nbsp;
<a href="/ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598">UA</a>&nbsp;&nbsp; </div>
</br>
<div class="header__logo">
<a href="/">Апостроф<span></span></a>
</div>
<div class="header__date">пятница, 19 апреля</div>
<ul class="header__topics">
<li>
<a href="https://lime.apostrophe.ua" target="_blank">Лайм<i></i></a>
</li>
<li>
<div class="socials">
<script type="text/javascript">document.write('<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>');
                   </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>');
                   </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>');
                   </script>
</div>
</li>
</ul>
<div class="header__left">
<style type="text/css">.c_status{display:none;}</style>
<div class="header__currencies">
<div class="currency">
<div class="currency__name select js-select">
<span class="select__text js-select-text">НБУ:USD</span>
<input type="hidden" class="js-select-input" value="0">
<ul class="select__list js-select-list">
<li class="currency-select is-chosen" rate="26.80" data-id="0">
НБУ:USD <div class="c_status">
<i class="currency__status"></i> </div>
</li>
<li class="currency-select " rate="30.00" data-id="1">
НБУ:EUR <div class="c_status">
<i class="currency__status"></i> </div>
</li>
</ul>
</div>
<span id="c_head"><i class="currency__status"></i></span>
<div class="currency__value">26.80</div>
</div>
<div class="header__sep"></div>
</div> 
<div class="search">
<form action="/site/search" method="get"> 
<input placeholder="Поиск..." class="search__input" type="text" value="" name="q" id="q" />
<div class="search__go"></div>
<input style="display:none;" id="search_button" type="submit" name="yt0" value="Find!" /> </form> </div>

</div>
</div>
<div class="nav">
<div class="nav__show">
Меню <i></i>
</div>
<ul id="yw1" class="nav-list"><li><a href="/news">Новости</a></li><li><a href="/article/politics">Политика</a></li><li><a target="_blank" href="//economy.apostrophe.ua/">Экономика</a></li><li class="is-active"><a href="/article/society">Общество</a></li><li><a href="/article/sport">Спорт</a></li><li><a href="/article/world">Мир</a></li><li><a style="color: #990033;" href="/tv">Апостроф TV</a></li></ul></div>

<div class="current-section"><span>Общество</span></div>
<a href='https://apostrophe.ua/pages/prezidentskie-vybory-2019' class="spec" style="background:url(https://static.apostrophe.ua/uploads/special/thumbs/1240x51_outbound_5f0f1d1d94d6922fb3007954197303b6.jpg) no-repeat 50%  0">
<p class="spec__title">Выборы президента 2019</p>
</a>
<div class="content">
<div class="l">
<div class="l-col1">
<div class="bnr is-mobilehidden">
<div style="z-index:1000; position: absolute;">
<div id="admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838">
</div>
<script type="text/javascript">
 admixerML.fn.push(function() { admixerML.display('admixer_557c7024d41445f894021d81950de1c5_zone_11302_sect_851_site_838'); });
	</script>
</div> </div><div class="bnr is-mobilehidden">

<div id='div-gpt-ad-1482914302502-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482914302502-1'); });
</script>
</div> </div>
<div class="b is-mobilehidden">
<div class="head head_margin">
<h3>Новости</h3>
</div>
<div class="news">
<h3 class="news__title">19 апреля</h3>
<div class="ni
                         is-important                        ">
<div class="ni__date">18:57</div>
<a href="https://apostrophe.ua/news/politics/elections/2019-04-19/debaty-poroshenko-i-zelenskogo-chto-proishodit-vokrug-olimpijskogo-eksklyuzivnye-foto/160599" title="19 апреля, на НСК Олимпийский собрались тысячи людей, чтобы посмотреть ​дебаты между кандидатами в президенты Украины Владимиром Зеленским и Петром Порошенко" class="ni__content">Дебаты Порошенко и Зеленского: что происходит вокруг "Олимпийского", эксклюзивные фото</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">18:48</div>
<a href="https://apostrophe.ua/news/politics/elections/2019-04-19/debatyi-poroshenko-i-zelenskogo-na-olimpiyskom-pryamaya-videotranslyatsiya/160577" title="&quot;Апостроф&quot; будет вести прямую видеотрансляцию предвыборных дебатов в Украине" class="ni__content">Дебаты Порошенко и Зеленского на "Олимпийском": прямая видеотрансляция</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">18:35</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598" title="​Полиция начала уголовное производство по факту ​подкупа избирателей в Василькове за средства государственного бюджета, а мэру города сообщили о подозрении" class="ni__content">Мэра города под Киевом обвинили в подкупе на выборах: подробности</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">18:24</div>
<a href="https://apostrophe.ua/news/world/ex-ussr/2019-04-19/v-rossii-boyko-torguyut-voennoy-tehnikoy-foto-i-rastsenki/160592" title="​В Российской Федерации ведомство, заведующее списан​ной военной техникой Росрезервы.РФ, принялось активно распродавать транспорт, находящийся в консервации" class="ni__content">В России бойко торгуют военной техникой: фото и расценки</a>
</div>
<div class="ni
                         is-important                        ">
<div class="ni__date">18:19</div>
<a href="https://apostrophe.ua/news/politics/judiciary/2019-04-19/sud-v-ukraine-prinyal-reshenie-v-polzu-rossijskoj-voennoj-kompanii/160597" title="суд принял решение в пользу российской самолетостроительной корпорации МиГ, обязав украинский госконцерн Укробор​онпром выплатить ей 2,1 миллиона гривен компенсации" class="ni__content">Суд в Украине принял решение в пользу российской военной компании</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">17:59</div>
<a href="https://economy.apostrophe.ua/news/finansy-i-banki/2019-04-19/zapret-solnechnyih-stantsiy-na-zemle-chem-eto-chrevato-dlya-ukraintsev/160582" title="​Госагентство по энергоэффективности и энергосбережению Украины раскритиковало инициативу Министерства энергетики по запрету установки домашних солнечных станций не на крышах домов" target='_blank' class="ni__content">Запрет солнечных станций на земле. Чем это чревато для украинцев?</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">17:58</div>
<a href="https://apostrophe.ua/news/society/accidents/2019-04-19/sud-kieva-prinyal-reshenie-po-mazhoruubijce-rebenka-podrobnosti/160596" title="Печерский суд Киева принял решение о продлении срока содержания под стражей ​водителя Кирилла Островского, который на Hummer в Киеве сбил 10-летнюю девочку" class="ni__content">Суд Киева принял решение по мажору-убийце ребенка: подробности</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">17:55</div>
<a href="https://apostrophe.ua/news/politics/elections/2019-04-19/u-poroshenko-prokommentirovali-zvonki-prezidenta-izbiratelyam/160595" title="Команда кандидата Порошенко запустила автоматический обзвон избирателей, в рамках которого робот голосом президента призывал​ голосовать за него 21 апреля, однако члены команды не знают, откуда поступили базы данных с номерами" class="ni__content">У Порошенко прокомментировали "звонки президента" избирателям</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">17:30</div>
<a href="https://apostrophe.ua/news/society/kiev/2019-04-19/v-policii-pozhalovalis-na-transportnyj-kollaps-v-kieve-izza-prezidentskih-debatov/160594" title="19 апреля полиция заявила о транспортном коллапсе в Киеве из-за предстоящих дебатов между кандидатами в президенты на НСК Олимпийский" class="ni__content">В полиции пожаловались на транспортный коллапс в Киеве из-за президентских дебатов</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">17:17</div>
<a href="https://lime.apostrophe.ua/article/lifestyle/music/2019-04-19/razryiv-vseh-plyasok-gruppa-potapa-vyipustila-novyiy-trek/25342" title="Группа Mozgi представила новый танцевальный трек &quot;Чуйка&quot;." target='_blank' class="ni__content">Разрыв всех плясок: группа Потапа выпустила новый трек</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">17:00</div>
<a href="https://apostrophe.ua/news/society/astrology/2019-04-19/goroskop-na-zavtra-vnezapnaya-udacha-u-ovnov-i-priklyucheniya-u-kozerogov/160391" title="Подробный гороскоп на 20 апреля - Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы" class="ni__content">Гороскоп на завтра: внезапная удача у Овнов и приключения у Козерогов</a>
</div>
<div class="ni
                                                ">
<div class="ni__date">16:58</div>
<a href="https://economy.apostrophe.ua/news/finansy-i-banki/2019-04-19/delo-privatbanka-sud-prinyal-esche-odno-reshenie-v-polzu-kolomoyskogo/160590" title="Окружной административный суд Киева полностью удовлетворил иск кипрской компании Triantal Investments Ltd о процедуре принудительной конвертации акций в капитал банка при национализации" target='_blank' class="ni__content">​Дело "ПриватБанка": суд принял еще одно решение в пользу Коломойского</a>
</div>
<a href="/news/" class="news__more">Все новости<i></i></a>
</div>

</div>

<div class="bnr is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="M289314ScriptRootN6143" class="news-block-magick">
<div id="M289314PreloadN6143">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289314ScriptRootN6143")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289314ScriptRootN6143");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6143;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.6143.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div> </div>
<div class="l-col2">
<div class="l-col2inner">
<article class="article">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://apostrophe.ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598" content="Мэра города под Киевом обвинили в подкупе на выборах: подробности" />
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/web/images/logo.gif">
<meta itemprop="width" content="60">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="apostrophe.ua">
</div>
<meta itemprop="author" content="Apostrophe">
<meta itemprop="datePublished" content="2019-04-19">
<meta itemprop="dateModified" content="2019-04-19">
<header class="article__header mb0" style="margin-bottom: 0px;">
<h1 itemprop="headline name">Мэра города под Киевом обвинили в подкупе на выборах: подробности</h1>
<span class="article__date">
пятница, 19 апреля 2019, 18:35 </span>
<div class="social_buttons is-mobilehidden">
<div class="addthis_native_toolbox"></div>
<div class="my_soc_share">
 <div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Мэра города под Киевом обвинили в подкупе на выборах: подробности" >Tweet</a>')</script></div>
</div>
</div>
<div class="translates">
<div class="langmaterial">
<a href="/ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598">переглянути новину українською</a> </div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://apostrophe.ua/uploads/image/a55c919607363fb3b1d1a8891901851e.png">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="667">
</div>
<div itemprop="articleBody">
<p> <span style="background-color: initial;">Полиция начала уголовное производство по факту </span><a href="https://apostrophe.ua/news/politics/elections/2019-03-31/pobeg-s-byulletenyami-podkup-izbirateley-i-podjog-urnyi-kakie-narusheniya-fiksiruyutsya-na-vyiborah/158792" target="_blank">подкупа избирателей</a><span style="background-color: initial;"> в Василькове за средства государственного бюджета, а мэру города сообщили о подозрении.</span> </p> <p> Об этом сообщает пресс-служба МВД, ссылаясь на слова <span style="background-color: initial;">заместителя начальника Главного следственного управления Нацполиции Максима Цуцкиридзе.</span> </p> <p> <span style="background-color: initial;">Он рассказал, что полиция начала уголовное производство по факту оплаты гражданам за их голос в пользу определенного кандидата </span><span style="background-color: initial;">в президенты Украины. Также правоохранители установили факт растраты </span><span style="background-color: initial;">государственных средств и присвоение документов.</span> </p> <p> Главным следственным управлением Национальной полиции Украины осуществляется досудебное расследование в уголовном производстве. </p><div class="advertinline" style="height:110px" text-align:center; margin:0 auto;>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">
	</script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="9568904236" data-ad-format="auto"></ins>
</p>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><div class="advertinline" style="height:110px" text-align:center; margin:0 auto;> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript">  	</script> <p> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="9568904236" data-ad-format="auto"></ins> </p> <script type="text/javascript">  (adsbygoogle = window.adsbygoogle || []).push({});  	</script> </div> <p> "В ходе расследования мы также установили факты растраты государственных средств путем злоупотребления служебными лицами Васильковского городского совета. В январе-феврале 2019 они безосновательно выплатили материальную помощь отдельным гражданам и умышленно скрывали официальные документы, чтобы исключить установление этих растрат", - отметил Цуцкиридзе. </p> <p> 19 апреля по данному факту ГПУ сообщено о подозрении Васильковскому городскому голове <span style="background-color: initial;">Владимиру Сабадашу </span><span style="background-color: initial;">по признакам преступлений, предусмотренных ч. 3 ст. 27 (Организация или управления преступлением) ч. 3 ст. 191 (присвоение, растрата имущества или завладение им путем злоупотребления служебным положением), ч. 1 ст. 357 (незаконное завладение любым способом паспортом или другим важным личным документом) УК Украины.</span> </p> <p> В настоящее время проводятся следственные (розыскные) действия с целью всестороннего установления обстоятельств и всех причастных. </p> <p> <img src="/uploads/19042019/a30af3fba1ffda93b09f0eab0b4baa72.jpg" style="width:100%;max-width:1081px;"> </p> <p> Как сообщал "Апостроф", <span style="background-color: initial;">социолог и генеральный директор Киевского международного института социологии (КМИС) Владимир Паниотто рассказал, что у </span><span style="background-color: initial;">действующего президента Украины Петра </span><a href="https://apostrophe.ua/news/politics/elections/2019-04-16/vozmojen-neojidannyiy-stsenariy-sotsiolog-rasskazal-kak-poroshenko-i-zelenskiy-budut-delit-chujie-golosa-/160266" target="_blank">Порошенко практически нет шансов на победу во втором туре выборов</a><span style="background-color: initial;">, где он будет противостоять шоумену Владимиру Зеленскому.</span> </p> </div>
<footer class="article__footer">
<span class="article__author">
</span>
<a class="article__print" id="print-div" href="javascript:void(0);">
<span>Версия для печати</span>
<i class="article__print-icon"></i>
</a>
<div class="checkerror">Нашли ошибку - выделите и нажмите <b>Ctrl+Enter</b></div>
<span id='unikum_id_error_span'></span>
<div class="article__stats">
<span class="title">Раздел:</span>
<a href="/news/society">Общество</a><i class="arrow"></i><a href="/news/society/accidents/all">Происшествия</a>
<span class="title">Тема:</span>
<a href="/theme/proisshestvija">Происшествия</a>
<div class="row">
 <span class="title">Теги:</span>
<a href="/news/tag/%D0%BC%D1%8D%D1%80%D1%8B">мэры</a>, <a href="/news/tag/%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B">выборы</a>, <a href="/news/tag/%D0%BF%D0%BE%D0%B4%D0%BA%D1%83%D0%BF%D1%8B">подкупы</a> </div>
</div>
<br />
<div class="addthis_sharing_toolbox"></div>
<div class="my_soc_share left">
<div class="fb-share-button" data-href="" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Поделиться</a></div>
</div>
<div class="my_soc_share left">
<div class="twitter"><script type="text/javascript">document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-via="apostrophe_ua" data-text="Мэра города под Киевом обвинили в подкупе на выборах: подробности" >Tweet</a>')</script></div>
</div>
</footer>
</div>
</article>
<script language="JavaScript" type="text/javascript">
    var N = 3;
    var ar_duo1 = Math.floor(Math.random() * N + 1);
</script>

<div class="fb-comments" data-href="https://apostrophe.ua/news/society/accidents/2019-04-19/mera-goroda-pod-kievom-obvinili-v-podkupe-na-vyborah-podrobnosti/160598" data-width="600" data-numposts="5"></div><div class="bnr is-mobilehidden">
<div style="width:610px; margin: 0 auto;">

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-0" style="height:250px; width:300px; display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-0'); });
		</script>
</div>
</div>

<div style="height:250px; width:300px; display: inline-block !important;">
<div id="div-gpt-ad-1452613440069-1" style="height:250px; width:300px;display: inline-block !important;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452613440069-1'); });
		</script>
</div>
</div>
</div> </div><div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block; height: 400px;" data-ad-client="8d13f95c-5740-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr ">
</div><div class="bnr is-mobilehidden">
<div id="admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838">
</div>
<script type="text/javascript">
    admixerML.fn.push(function() {
admixerML.display('admixer_e94de9eaf6914911a5abdb068dbeea87_zone_11301_sect_851_site_838');
});
</script> </div><div class="bnr ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="4610078494" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div>
</div>
<div class="l-col3">
<div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4708441813994321" data-ad-slot="3432749995" data-ad-format="auto"></ins>
</p>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="b is-mobilehidden">
<div class="head">
<h3>Фотовзгляд</h3>
<a href="/albums" class="head__more">Все галереи<i></i></a>
</div>
<div class="fotos">
<div class="fotos__slides cycle-slideshow" data-cycle-fx="scrollHorz" data-cycle-timeout="10000" data-cycle-slides=">.fotos__item" data-cycle-prev=".fotos_prev_5cb9f3d581415" data-cycle-next=".fotos_prev_5cb9f3d58136d" data-cycle-pager=".fotos_pagi_5cb9f3d5813c4" data-cycle-auto-height="calc" data-cycle-loader='wait'>
<div class="fotos__item">
<a href="https://apostrophe.ua/albums/10/1796" class="fotos__title">
<img class="lazy" src="/uploads/placeholder_925x616_dots.png" alt="" width="240" height="133" data-srcset="https://static.apostrophe.ua/uploads/gallery/thumbs/240x133_outbound_3b504eec0a0400f01aff856856209873.jpg 240w, https://static.apostrophe.ua/uploads/gallery/thumbs/846x468_outbound_3b504eec0a0400f01aff856856209873.jpg 846w" sizes="(max-width: 910px) 846px, 240px">
<span>Презентация программ премии Ukrainian ID Awards и фестиваля Sheva Fest</span>
</a>
</div>
</div>
<div class="fotos__nav">
<div class="fotos_prev_5cb9f3d581415 fotos__prev"></div>
<div class="fotos_pagi_5cb9f3d5813c4 fotos__pagi"></div>
<div class="fotos_prev_5cb9f3d58136d fotos__next"></div>
</div>
</div>
</div>
<div class="bnr is-mobilehidden">
<p>
<ins class="adsbyyottos" style="display:block" data-ad-client="d55107d9-599c-11e8-ae56-002590d97638"></ins>
</p>
<script async="" defer="" src="https://cdn.yottos.com/adsbyyottos.js" type="text/javascript"></script> </div><div class="bnr is-mobilehidden">
<div id="MIXADV_1719" class="MIXADVERT_NET">
</div>
<p>
<script type="text/javascript">
                           var node1719 = document.getElementById("MIXADV_1719");
                           if( node1719 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1719&r="+Math.random();
                                node1719.parentNode.appendChild(script); 
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1719.setAttribute("id", rand);
                                 node1719.setAttribute("class", rand+rand); 
                                 node1719.style.display = "block!important";
                                 var worker = new Worker("http://apostrophe.ua/rec/script.js"); 
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1719.innerHTML = msg.data; }
                           }
                       }
	</script>
</p> </div><div class="bnr is-mobilehidden">
<div id="MIXADV_4812" class="MIXADVERT_NET">
</div>
<p>
<script type="text/javascript">
          var node4812 = document.getElementById("MIXADV_4812");
          if( node4812 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4812&r="+Math.random();
               node4812.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ4MTIgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDgxMi5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ4MTIuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ4MTIiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
	</script>
</p> </div> </div>
</div>
</div>
<div class="is-mobilehidden">
<div class="head">
<h3>Новости партнеров</h3>
</div>

<div id="LentaInformScriptRootN9387" class="news-block-magick">
<div id="LentaInformPreloadN9387">
Загрузка...
</div>
<p>
<script type="text/javascript">
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9387")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("&lt;ht"+"ml&gt;&lt;bo"+"dy&gt;&lt;/bo"+"dy&gt;&lt;/ht"+"ml&gt;");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9387");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9387;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/a/p/apostrophe.com.ua.9387.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		</script>
</p>
</div>
 </div><div class="bnr ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<p>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4708441813994321" data-ad-slot="8852939811"></ins>
</p>
<script type="text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="toparea">
<div class="head">
<h3>Читайте также</h3>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2019-04-19/u-putina-produmali-kak-nanesti-udar-po-kievu-emu-nujno-2-4-nedeli---general-igor-romanenko/25275" title="Генерал-лейтенант Игорь Романенко рассказал Апострофу, когда  240-тысячная российская армия может напасть на Украину" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_ff1c14d3430dc497faea478bb4596a04.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2019-04-19/u-putina-produmali-kak-nanesti-udar-po-kievu-emu-nujno-2-4-nedeli---general-igor-romanenko/25275" title="Генерал-лейтенант Игорь Романенко рассказал Апострофу, когда  240-тысячная российская армия может напасть на Украину">У Путина продумали, как нанести удар по Киеву, ему нужно 2-4 недели - генерал Игорь Романенко</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2019-04-16/savchenko-snova-na-svobode-komu-eto-vyigodno-i-chto-budet-dalshe/25233" title="Почему суд не продлил арест Надежде Савченко и кому выгодна ее свобода - Апострофу рассказал политический эксперт Игорь Петренко" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_0eb4c723e92e9b09550d03dea395b672.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2019-04-16/savchenko-snova-na-svobode-komu-eto-vyigodno-i-chto-budet-dalshe/25233" title="Почему суд не продлил арест Надежде Савченко и кому выгодна ее свобода - Апострофу рассказал политический эксперт Игорь Петренко">Савченко снова на свободе: кому это выгодно и что будет дальше</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2019-04-12/smojet-li-zelenskiy-prekratit-voynu-na-donbasse-tri-glavnyih-stsenariya/25120" title="Удастся ли Владимиру Зеленскому прекратить войну на Донбассе без вреда для государства и своей репутации, - Апострофу рассказал военный обозреватель Денис Попович" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_bbeeafa2b89af180224c79c61cccccac.jpg" alt="">
</a>
<div class="topitem__content">
<h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2019-04-12/smojet-li-zelenskiy-prekratit-voynu-na-donbasse-tri-glavnyih-stsenariya/25120" title="Удастся ли Владимиру Зеленскому прекратить войну на Донбассе без вреда для государства и своей репутации, - Апострофу рассказал военный обозреватель Денис Попович">Сможет ли Зеленский прекратить войну на Донбассе: три главных сценария</a>
</h3>
</div>
</div>
<div class="topitem topitem_small topitem_inline4">
<a href="https://apostrophe.ua/article/society/accidents/2019-03-30/ot-3-do-10-let-tri-glavnyih-varianta-falsifikatsiy-na-vyiborah-2019-i-nakazaniya-za-nih/24864" title="Политолог Виктор Таран рассказал о главных фальсификациях, которые будут использоваться на президентских выборах 2019" class="topitem__pic">
<img src="https://static.apostrophe.ua/uploads/image/thumbs/299x166_outbound_3d297b5f42bfd791d0aa7e7e79aa738e.jpg" alt="">
</a>
<div class="topitem__content">
 <h3 class="topitem__title">
<a href="https://apostrophe.ua/article/society/accidents/2019-03-30/ot-3-do-10-let-tri-glavnyih-varianta-falsifikatsiy-na-vyiborah-2019-i-nakazaniya-za-nih/24864" title="Политолог Виктор Таран рассказал о главных фальсификациях, которые будут использоваться на президентских выборах 2019">От 3 до 10 лет: три главных варианта фальсификаций на выборах-2019 и наказания за них</a>
</h3>
</div>
</div>
</div>
<div class="footer">

<div class="footer__top">

<div class="footer__left">
<div class="footer__logo"></div>
<ul class="footer__nav">
<li>
<a href="/pages/about">О нас</a> </li>
<li>
<a href="/pages/contactus">Обратная связь</a> </li>
<li>
<a href="/pages/legal">Правовая информация</a> </li>
<li>
<a href="/pages/advert">Реклама</a> </li>
<li>
<a href="/pages/privacy-policy">Соглашение о конфиденциальности</a> </li>
<li>
<a href="/pages/jobs">Вакансии</a> </li>
<li>
<a href="/pages/specproekty">Спецпроекты</a> </li>
<li>
<a href="/press-releases">Пресс-релизы</a> </li>
<li>
<a href="https://lime.apostrophe.ua/" target="blank_">Лайм</a>
</li>
<li>
<a href="https://economy.apostrophe.ua/" target="blank_">Экономика</a>
</li>
<li class="is-formobile">
<a href="#" class="js-togglesitemap">Карта сайта<i></i></a>
</li>
</ul> <div class="footer__sub">
Реализуется при участии и с использованием ресурсов <a href="http://icps.com.ua" target="_blank" rel="nofollow">
Международного центра перспективных исследований </a>
</div>
</div>


<div class="footer__right">
<a href="#" class="footer__gototop">подняться наверх<i></i></a>
<dl class="footer__cat">
<dt>
<a href="/article/politics">Политика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/politics/government/all">Власть</a>
</li>
<li>
<a href="/article/politics/judiciary/all">Суды</a>
</li>
<li>
<a href="/article/politics/foreign-policy/all">Внешняя политика</a>
</li>
<li>
<a href="/article/politics/regional-policy/all">Региональная политика</a>
</li>
<li>
<a href="/article/politics/elections/all">Выборы</a>
</li>
<li>
<a href="/article/politics/political-parties/all">Партийная жизнь</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/business">Бизнес</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/business/agriculture/all">Аграрный сектор</a>
</li>
<li>
<a href="/article/business/real-estate/all">Недвижимость</a>
</li>
<li>
<a href="/article/business/telecom/all">Телекоммуникации/IT</a>
</li>
<li>
<a href="/article/business/industries/all">Промышленность</a>
</li>
<li>
<a href="/article/business/markets/all">Рынки</a>
</li>
<li>
<a href="/article/business/transport/all">Транспорт</a>
</li>
<li>
<a href="/article/business/energy/all">Энергетика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/economy">Экономика</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/economy/banks/all">Банки</a>
</li>
<li>
<a href="/article/economy/currency/all">Валютный рынок</a>
</li>
<li>
<a href="/article/economy/taxes/all">Налоги</a>
</li>
<li>
<a href="/article/economy/regulatory-policy/all">Регуляторная политика</a>
</li>
<li>
<a href="/article/economy/budget/all">Бюджет</a>
</li>
<li>
<a href="/article/economy/foreign-trade/all">Внешняя торговля</a>
</li>
<li>
<a href="/article/economy/macroeconomy/all">Макроэкономика</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/society">Общество</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/society/kiev/all">Киев</a>
</li>
<li>
<a href="/article/society/culture/all">Культура</a>
</li>
<li>
<a href="/article/society/science/all">Наука и образование</a>
</li>
<li>
<a href="/article/society/accidents/all">Происшествия</a>
</li>
<li>
<a href="/article/society/media/all">Медиа</a>
</li>
<li>
<a href="/article/society/astrology/all">Астрология</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/sport">Спорт</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/article/world">Мир</a>
</dt>
<dd>
<ul>
<li>
<a href="/article/world/europe/all">Европа</a>
</li>
<li>
<a href="/article/world/america/all">Америка</a>
</li>
<li>
 <a href="/article/world/middle-east/all">Ближний Восток</a>
</li>
<li>
<a href="/article/world/asia/all">Азия</a>
</li>
<li>
<a href="/article/world/africa/all">Африка</a>
</li>
<li>
<a href="/article/world/ex-ussr/all">экс-СССР</a>
</li>
</ul>
</dd>
</dl>
<dl class="footer__cat">
<dt>
<a href="/tv">Апостроф TV</a>
</dt>
<dd>
<ul>
</ul>
</dd>
</dl>

</div>

</div>


<div class="footer__bot">

<div class="footer__left">
<div class="socials">
<script type="text/javascript">document.write('<a rel="nofollow" href="//vk.com/apostrophe_ua" target="_blank" class="socials__vk"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//facebook.com/apostrophe.ua" target="_blank" class="socials__fb"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//twitter.com/apostrophe_ua" target="_blank" class="socials__twitter"></a>');
                    </script>
<script type="text/javascript">document.write('<a rel="nofollow" href="//t.me/apostrophe_ua" target="_blank" class="socials__tg"></a>');
                    </script>
<a href="/site/rss" class="socials__rss"></a>
</div>
<div class="" style="margin-left: -15px;">

</div>
</div>


<div class="footer__right">
<div class="footer__copy">
<p>© 2014 - 2019 Апостроф. Все права защищены. Републикация материалов и фотографий, являющихся собственностью
«Апостроф», возможна только при условии прямой ссылки на сайт. Для интернет-изданий обязательным
является размещение прямой, открытой для поисковых систем, ссылки не ниже второго абзаца на
конкретную новость или статью на веб-сайт apostrophe.ua. Перепечатка, воспроизведение и/или
распространение информации, содержащей ссылку на агентство «Українські Новини»,
в каком-либо виде строго запрещены. AD&nbsp;– материалы, которые отмечены этим знаком, размещены на
правах рекламы. За содержание рекламы ответственность несут рекламодатели.</p>
</div>
<div class="footer__other">
<div class="footer__dev">
Разработка сайта: <script type="text/javascript">
                        document.write('<a rel="nofollow" href="//vintage.com.ua">Vintage</a>');
                    </script>
</div>
<div class="footer__counters">
<div>
<script type="text/javascript">
    document.write('<a href="//www.liveinternet.ru/click;Apostrophe" target="_blank"> <img src="//counter.yadro.ru/logo;Apostrophe?44.1" title="Статистика LiveInternet" alt="" border="0" width="31" height="31"/> </a>');
</script> </div>
<div>

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //--><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16939416,s:16939416,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
 </div>
</div>
</div>
</div>

</div>




</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css" media="none" onload="if(media!='all')media='all'">
<noscript><link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/owl.theme.css"></noscript>
<link rel="stylesheet" type="text/css" href="/assets/5d124cea/css/font_Lora.css" />
<script type="text/javascript" src="/assets/62df14f5/js/contenterrorcheck.js"></script>
<script type="text/javascript" src="/assets/5d124cea/js/owl.carousel.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/
$(function(){var dr=document.referrer;if(dr!=''){var dru=new URL(dr);if(dru.hostname=='www.ukr.net'){ $('.advertinline').each(function(){ $(this).remove()})}}});
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('body').tooltip({"selector":"[data-toggle=tooltip]"});
$(".currency-select").bind("click",function(){var currency = $(this).html();var rate = $(this).attr("rate");var html = '<i class="currency__more"></i>';var status = $(this).find("div.c_status").html();console.log(status);$(".currency__value").html(rate);$(".currency").find("span#c_head").html(status);$(".currency__value_up").html(rate);});
$(".search__go").bind("click",function(){$("#search_button").trigger("click");})
jQuery('#yw1_0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
